<!DOCTYPE html>
<!--[if lt IE 7]>
  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]--><!--[if IE 7]>
  <html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]--><!--[if IE 8]>
  <html class="no-js lt-ie9" lang="en">
<![endif]--><!--[if gt IE 8]><!--><html xmlns:xlink="http://www.w3.org/1999/xlink" class="no-js" lang="en" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# xlink: http://www.w3.org/1999/xlink" xml:lang="en"> <!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script><link id="canonical-url" rel="canonical" href="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury" /><link rel="stylesheet" type="text/css" href="https://www.kcrw.com/portal_css/Sunburst%20Theme/collective.js.jqueryui.custom.min-cachekey-74a3b778cf63653eea6052ba21a4b876.css" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.kcrw.com/portal_css/Sunburst%20Theme/base-cachekey-febaee04c616b0b5fca46b98f2d5e54a.css" /><link rel="stylesheet" type="text/css" href="https://www.kcrw.com/portal_css/Sunburst%20Theme/resourceplone.app.widgets-cachekey-6cfb4607e3ddb276795b81557ae12ee1.css" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.kcrw.com/portal_css/Sunburst%20Theme/ploneCustom-cachekey-9bcc224603bf58f556e928fe470fb480.css" media="screen" /><link rel="shortcut icon" type="image/x-icon" href="https://www.kcrw.com/favicon.ico" /><link rel="apple-touch-icon" href="https://www.kcrw.com/touch_icon.png" /><link rel="search" href="https://www.kcrw.com/@@search" title="Search this site" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <base href="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury" /><!--[if lt IE 7]></base><![endif]-->
      <title>The invisible impact of intimate partner violence | Bodies | KCRW</title>
      <meta name="description" content="Stacie escaped her abusive partner. But eight years later, her inner world was still in disarray. Why wasn’t she better? And why did it take her so long to leave?" />
      <meta name="viewport" id="viewport" content="width=device-width" />

      <!-- Google Tag Manager -->
      <script class="kcrw-head" type="text/javascript" src="https://www.google.com/jsapi"></script><script class="kcrw-head" type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script class="kcrw-head" type="text/javascript">
googletag.cmd.push(function() {
if (googletag && googletag.sizeMapping && googletag.defineSlot) {

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 50]). // Mobile
            addSize([701, 100], [970,50]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_top_970x50',
    [970, 50], 'div-gpt-ad-1415923772346-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 50]). // Mobile
            addSize([701, 100], [300,600]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_middle_300x600',
    [300, 600], 'div-gpt-ad-1415923826084-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 50]). // Mobile
            addSize([701, 100], [300,250]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_middle_300x250',
    [300, 250], 'div-gpt-ad-1415924517883-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 50]). // Mobile
            addSize([701, 100], [728,90]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_within_content_728x90',
    [728, 90], 'div-gpt-ad-1415924634932-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 50]). // Mobile
            addSize([701, 100], [728,90]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_bottom_728x90',
    [728, 90], 'div-gpt-ad-1415924739221-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 250]). // Mobile
            addSize([701, 100], [970,250]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_top_970x250',
    [970, 250], 'div-gpt-ad-1553867719319-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 250], [300, 50]). // Mobile
            addSize([701, 100], []). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_mobile_300x50',
    [300, 50], 'div-gpt-ad-1560197135211-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

}
googletag.enableServices();
});
</script><script class="kcrw-head" type="text/javascript">
var _KCRW_portal_url = '/';
var _KCRW_portal_url = _KCRW_portal_url == '/' ? _KCRW_portal_url : (_KCRW_portal_url + '/');
var _KCRW_now_playing_base = _KCRW_portal_url + 'now_playing.json';
var _KCRW_channel_map = {"on-demand": "On-Demand", "kdrw": "Simulcast", "kcrwmusic": "Music", "berlin": "Music", "kcrwnews": "News", "kcrwlive": "Simulcast"};
var _KCRW_logged_in = false;
var _KCRW_player_prefer_flash = false;
var _KCRW_player_force_aac = false;
</script><script id="gtm-datalayer">
        dataLayer = [];
      </script><script class="base-datalayer" type="text/javascript">
    var _KCRW_UID = 'c855a0c531db42ad8e3a79eaf64df1f9';
    var _KCRW_portal_type = 'kcrw.site.episode';
    var _KCRW_context_url = 'https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury';

    
    if (window.dataLayer && dataLayer.push) {
      var _KCRW_prior_page_data;
      var _KCRW_base_page_data = {
        "kcrw_uid": _KCRW_UID,
        "kcrw_portal_type": _KCRW_portal_type,
        "categories": ["Culture", "Health &amp; Wellness"],
        "media_type": "audio",
        "show": "Bodies"
      };
      dataLayer.push(_KCRW_base_page_data);
    }
  </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5BC2V');</script>
      <!-- End Google Tag Manager -->
      <script>
        function _set_viewport(value) {
            if (!value) {
                value = (screen.width > 600 && screen.width<=1024 && screen.height >= 1024)?'1024px, user-scalable=no':'device-width';
                value = 'width=' + value;
            }
            var viewport = document.querySelector("meta[name=viewport]");
            if (viewport) {
                viewport.setAttribute("content", value);
            }
        }
        _set_viewport();
      </script>
        <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-Bx4pytHkyTDy3aJKjGkGoHPt3tvv6zlwwjc3iqN7ktaiEMLDPqLSZYts2OjKcBx1" crossorigin="anonymous" />
        <link href="//cdnjs.cloudflare.com/ajax/libs/featherlight/1.3.2/featherlight.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/++theme++kcrw.theme/stylesheets/main.css?v=173" media="screen" rel="stylesheet" type="text/css" />
        <script src="/++theme++kcrw.theme/javascripts/all.js?v=200" type="text/javascript"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/featherlight/1.3.2/featherlight.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
        <script src="//player.ooyala.com/static/v4/production/latest/core.min.js"></script>
        <script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js"></script>
        <script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js"></script>
        <script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js"></script>
        <link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" />
        <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.3"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script><script type="text/javascript" src="https://www.kcrw.com/portal_javascripts/Sunburst%20Theme/resourceplone.app.widgets-cachekey-832441ce94c768cf46eeafa22907a70d.js"></script><script type="text/javascript" src="https://www.kcrw.com/portal_javascripts/Sunburst%20Theme/collective.js.jqueryui.custom.min-cachekey-a286d180aec83fcb3445a353ee7a8d99.js"></script><script type="text/javascript" src="https://www.kcrw.com/portal_javascripts/Sunburst%20Theme/register_function-cachekey-ad69d203b768be4efa34b6b7f7199d73.js"></script><script class="app-redirect" type="text/javascript">
    if (isMobile() && !window._KCRW_logged_in) {
      $(window).on('load statechangecomplete ' + $.KCRW.EVENTS.FEED_PAGE_UPDATE, function () {
        var app_url_tag = $('meta[property="al:ios:url"]');
        if (app_url_tag.length < 1) {
          return;
        }
        var app_url = app_url_tag.last().attr('content');
        function tryIframeApproach() {
          var iframe = document.createElement("iframe");
          iframe.style.border = "none";
          iframe.style.width = "1px";
          iframe.style.height = "1px";
          iframe.style.position = "absolute";
          iframe.src = app_url;
          try {
            document.body.appendChild(iframe);
          } catch(e) {
            return;
          }
        }

        function tryWebkitApproach() {
          orig_location = window.location.href;
          if (readCookie('_kcrw_app_link_followed')) return;
          try {
            document.cookie="_kcrw_app_link_followed=1; path="+window.location.pathname+";";
            document.location = app_url;
            setTimeout(function() {
              // Link back to page with cookie set -- if deep link fails
              window.location = orig_location;
              // Link to the App Store should go here
              // window.location = "https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=319014603&mt=8";
            }, 500);
          } catch(e) {
            return;
          }
        }

        if (navigator.userAgent.match(/Firefox/)) {
          tryWebkitApproach();
          iframe_timer = setTimeout(function () {
            tryIframeApproach();
          }, 1500);
        } else if (navigator.userAgent.match(/iPhone|iPad|iPod/)) {
          tryWebkitApproach();
        } else {
          tryIframeApproach();
        }
      });
    }
  </script><script>
  googletag.cmd.push(function() {
    if (!window.current_cookie_status || window.current_cookie_status() != 'true') {
      googletag.pubads().setPrivacySettings({
        'restrictDataProcessing': true
      });
    }
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
</script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script>

        <link rel="apple-touch-icon" sizes="57x57" href="/++theme++kcrw.theme/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/++theme++kcrw.theme/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/++theme++kcrw.theme/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/++theme++kcrw.theme/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="/++theme++kcrw.theme/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/++theme++kcrw.theme/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/++theme++kcrw.theme/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/++theme++kcrw.theme/icons/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-160x160.png" sizes="160x160" />
        <link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/x-icon" href="/++theme++kcrw.theme/icons/favicon.ico" />
        <meta name="msapplication-TileColor" content="#47c3d3" />
          <meta name="msapplication-TileImage" content="icons/mstile-144x144.png" />
        <meta property="og:type" content="article" /><meta property="og:url" content="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury" /><meta property="og:site_name" content="KCRW" /><meta property="og:image" content="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury/@@images/rectangular_image/page-header?v=1588118003.76" /><meta property="og:title" content="The invisible impact of intimate partner violence | Bodies" /><meta property="og:description" content="Stacie escaped her abusive partner. But eight years later, her inner world was still in disarray. Why wasn’t she better? And why did it take her so long to leave?" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="@kcrw" /><meta property="twitter:image:alt" content="The invisible impact of intimate partner violence | Bodies" /><meta property="article:author" content="https://www.facebook.com/kcrw" /><meta property="article:published_time" content="2020-04-29T00:00:00-07:00" /><meta property="fb:app_id" content="1825942760981266" /><meta property="al:ios:app_store_id" content="319014603" /><meta property="al:ios:app_name" content="KCRW" /><meta property="al:android:package" content="com.kcrw" /><meta property="al:android:app_name" content="KCRW" /><meta property="al:ios:url" content="kcrw://open/c855a0c531db42ad8e3a79eaf64df1f9" /><meta property="al:android:url" content="kcrw://open/c855a0c531db42ad8e3a79eaf64df1f9" /></head>
        <body class="template-view portaltype-kcrw-site-episode site-Plone section-culture subsection-shows subsection-shows-bodies subsection-shows-bodies-domestic-violence-hotline-cte-brain-injury userrole-anonymous" itemscope="" itemtype="http://schema.org/WebPage"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5BC2V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Icon sprites --><section aria-label="Hidden sprites">
          <svg id="svg-sprites" style="display:none;">
            <symbol id="icon-close" viewbox="0 0 16 16"><polygon id="Shape" points="13.3201602 0 8 5.2753004 2.68090788 0 0 2.68090788 5.2753004 8 0 13.3201602 2.68090788 16 8 10.7257677 13.3201602 16 16 13.3201602 10.7257677 8 16 2.68090788"></polygon></symbol>
            <symbol id="icon-audio" viewbox="0 0 45.23 52.226"><polygon points="0 0 45.23 26.112 0 52.226"></polygon></symbol>
            <symbol id="icon-read" viewbox="0 0 223.477 148.98">  <rect width="223.48" height="30.48"></rect> <rect y="59" width="201.98" height="30.48"></rect>  <rect y="118.5" width="149.98" height="30.48"></rect></symbol>
            <symbol id="icon-event" viewbox="186.743 34.378 539.435 539.197">  <path d="m720.61 248.36l-321.24 321.24c-4.589 4.589-10.708 4.589-18.356 3.06-7.649-1.529-9.179-6.119-10.708-13.768l-6.119-42.831-42.832-6.119c-7.648-1.53-12.238-6.119-13.768-13.768l-4.589-41.303-42.832-6.118c-7.648-1.53-12.237-6.119-13.768-13.768l-4.589-41.302-41.302-4.59c-4.589-1.529-10.708-4.589-13.768-10.707 0-6.119 0-12.238 4.589-16.827l321.25-321.23c7.648-7.648 16.826-7.648 22.945-1.53 4.589 4.589 6.118 9.179 4.589 16.827l6.119 36.713 42.831 6.119c7.649 1.529 12.238 6.119 13.768 13.768l6.119 42.832 42.831 6.119c7.649 1.529 12.239 6.119 13.768 13.767l6.119 42.832 35.184 4.589c6.118 0 12.238 0 16.826 4.588 3.05 3.05 4.58 13.76-3.07 21.41zm-321.24 275.35l273.82-273.82-21.417-3.06c-7.647-1.53-12.236-6.119-13.767-13.767l-6.119-42.832-42.831-6.119c-7.648-1.53-12.238-6.119-13.768-13.767l-6.119-42.832-42.832-6.119c-7.648-1.53-12.237-6.119-13.768-13.768l-3.059-21.416-273.81 273.83 21.416 3.059c7.648 1.53 12.237 6.119 13.768 13.768l6.119 42.832 42.832 6.118c7.648 1.53 12.237 6.119 13.768 13.768l6.119 42.832 42.832 6.119c7.648 1.53 12.237 6.118 13.767 13.767l3.05 21.41z"></path> <path d="m514.1 222.36l-140.73 140.73c-6.119 6.119-16.827 7.648-24.475 0s-7.649-16.826 0-24.476l139.2-139.2c7.649-7.649 16.827-7.648 24.476 0s7.64 16.83 1.52 22.95z"></path> <path d="m559.99 268.25l-140.73 140.73c-6.119 6.118-16.827 7.647-24.475 0-7.648-7.648-7.649-16.827 0-24.476l139.2-139.2c7.648-7.649 16.827-7.648 24.475 0 7.65 7.65 7.65 16.83 1.53 22.95z"></path></symbol>
            <symbol id="icon-video" viewbox="0 0 37.565 20.007"><g id="icon-video-Layer_2">  <rect width="26.291" height="20"></rect>  <polygon points="37.565 20.007 26.29 10.02 37.565 0.033"></polygon></g></symbol>
            <symbol id="icon-pause" viewbox="0 0 35.928 52.227"><g id="icon-pause-Layer_2">  <rect x="0" y="0" width="13.994" height="52.146"></rect>  <rect x="21.956" y="0" width="13.993" height="52.146"></rect></g></symbol>
            <symbol id="icon-announcement" viewbox="-21.538 -150.965 990.257 793.86" enable-background="new -21.538 -150.965 990.257 793.86" xml:space="preserve"><g><g><path d="M734.659-150.965L105.802,287.23l-127.339,55.526L92.361,603.965L219.7,548.438l110.046-23.891&#10;            c1.851,4.245,3.559,8.163,5.268,12.08c39.698,89.996,144.835,130.771,234.831,91.074&#10;            c69.758-30.771,112.192-102.53,105.544-178.482l293.331-63.4L734.659-150.965z M541.124,563.723&#10;            c-54.099,23.588-117.077-1.145-140.666-55.242l204.117-44.316C605.341,507.082,580.35,546.292,541.124,563.723z M868.68,334.626&#10;            L201.306,479.519l-71.833,31.323L72.524,380.236l65.302-28.475l566.27-394.583L868.68,334.626z"></path></g></g></symbol>
            <symbol id="icon-microphone" viewbox="0 0 110 110">
              <path d="m50 62.398c10.102 0 18.301-8.1992 18.301-18.301v-23.297c0-10.102-8.1992-18.301-18.301-18.301s-18.301 8.1992-18.301 18.301v23.398c0 10 8.1992 18.199 18.301 18.199z"></path>
              <path d="m83.301 44.199c0-2.3984-1.8984-4.3008-4.3008-4.3008-2.3984 0-4.3008 1.8984-4.3008 4.3008 0 13.602-11.102 24.699-24.699 24.699-13.602 0-24.699-11.098-24.699-24.699 0-2.3984-1.8984-4.3008-4.3008-4.3008-2.3984 0-4.3008 1.8984-4.3008 4.3008 0 16.898 12.699 30.898 29 33v11.801h-5.6992c-2.3984 0-4.3008 1.8984-4.3008 4.3008 0 2.3984 1.8984 4.3008 4.3008 4.3008h19.898c2.3984 0 4.3008-1.8984 4.3008-4.3008 0-2.4023-1.8984-4.3008-4.3008-4.3008h-5.6992v-11.898c16.402-2.1016 29.102-16 29.102-32.902z"></path>
            </symbol>
            <symbol id="icon-copy" viewbox="0 0 100 100">
              <g>
              <path d="m75.395 58.137l12.672-12.676c9.2461-9.2422 9.2461-24.285 0-33.527-9.2422-9.2461-24.285-9.2461-33.531 0l-18.289 18.289c-9.2461 9.2422-9.2461 24.285 0 33.527 1.3633 1.3672 2.8594 2.5234 4.4414 3.4844l9.7891-9.793c-1.8633-0.44531-3.6328-1.3867-5.0859-2.8398-4.2031-4.2031-4.2031-11.039 0-15.242l18.289-18.289c4.2031-4.2031 11.039-4.2031 15.242 0 4.2031 4.2031 4.2031 11.039 0 15.242l-5.3711 5.375c2.2148 5.2148 2.8242 10.949 1.8438 16.449z"></path>
              <path d="m24.605 41.863l-12.672 12.672c-9.2461 9.2422-9.2461 24.285 0 33.531 9.2422 9.2461 24.285 9.2461 33.531 0l18.289-18.289c9.2461-9.2422 9.2422-24.285 0-33.527-1.3633-1.3672-2.8594-2.5234-4.4375-3.4844l-9.7891 9.793c1.8633 0.44531 3.6328 1.3867 5.0859 2.8398 4.2031 4.2031 4.2031 11.039 0 15.242l-18.289 18.289c-4.2031 4.2031-11.039 4.2031-15.242 0-4.2031-4.2031-4.2031-11.039 0-15.242l5.375-5.3711c-2.2227-5.2188-2.832-10.953-1.8516-16.453z"></path>
              </g>
            </symbol>
            <symbol id="icon-download" viewbox="0 0 21.099 28.682">
              <g>
                <rect width="21.099" height="2.5" y="26.182"></rect>
                <path d="M15.4962471,12.3402762 L21.0990114,12.3402762 L10.5495057,24.1818651 L0,12.3402762 L5.6027643,12.3402762 L5.6027643,0.268556481 L15.4962471,0.268556481 L15.4962471,12.3402762 Z"></path>
              </g>
            </symbol>
            <symbol id="icon-email" viewbox="0 0 100 100">
              <g transform="translate(0,-952.36218)">
                <path d="m 8.9999985,971.36218 c -2.16412,0 -4,1.8358 -4,4 l 0,54.00002 c 0,2.1641 1.83588,4 4,4 l 82.0000035,0 c 2.16412,0 4,-1.8359 4,-4 l 0,-54.00002 c 0,-2.1642 -1.83588,-4 -4,-4 l -82.0000035,0 z m 6.5937495,6 68.812504,0 -34.406253,31.90622 -34.40625,-31.90622 z m -4.59375,3.9375 22.1875,20.53122 -22.1875,21.4063 0,-41.93752 z m 78.000004,0 0,41.93752 -22.187503,-21.4063 22.187503,-20.53122 z m -51.375003,24.65622 10.34375,9.5938 a 3.0003,3.0003 0 0 0 4.0625,0 l 10.34375,-9.5938 22.218753,21.4063 -69.187503,0 22.21875,-21.4063 z"></path>
              </g>
            </symbol>
            <symbol id="icon-embed" viewbox="0 0 100 100">
              <g>
                <path d="m65 67.5l7.5 7.5 25-25-25-25-7.5 7.5 17.5 17.5z"></path>
                <path d="m35 32.5l-7.5-7.5-25 25 25 25 7.5-7.5-17.5-17.5z"></path>
                <path d="m54.789 21.758l5.4258 1.4805-15 55.004-5.4258-1.4805z"></path>
              </g>
            </symbol>
            <symbol id="icon-more" viewbox="0 0 27 27">
              <g fill="none" fill-rule="evenodd">
                <g transform="translate(4 11)">
                  <path d="m9.5 4.7711c-1.2454 0-2.2577-1.0183-2.2577-2.2711s1.0124-2.2711 2.2577-2.2711 2.2577 1.0183 2.2577 2.2711-1.0124 2.2711-2.2577 2.2711z"></path>
                  <path d="m16.269 4.7711c-1.2454 0-2.2577-1.0183-2.2577-2.2711s1.0124-2.2711 2.2577-2.2711 2.2577 1.0183 2.2577 2.2711c0.001482 1.2528-1.0124 2.2711-2.2577 2.2711z"></path>
                  <path d="m2.7306 4.7711c-1.2454 0-2.2577-1.0183-2.2577-2.2711s1.0124-2.2711 2.2577-2.2711 2.2577 1.0183 2.2577 2.2711-1.0124 2.2711-2.2577 2.2711z"></path>
                </g>
              </g>
            </symbol>
            <symbol id="icon-down-angle" viewbox="0 0 371 224">
              <path d="M184.857471,147.431517 L331.47257,0.816417666 L369.656336,39.0001839 L223.041237,185.615283 L223.117274,185.69132 L184.933508,223.875086 L184.857471,223.799049 L184.781434,223.875086 L146.597668,185.69132 L146.673705,185.615283 L0.0586051661,39.0001839 L38.2423714,0.816417666 L184.857471,147.431517 Z" transform="translate(.537 -.145)"></path>
            </symbol>
            <symbol id="icon-heart" viewbox="0 0 14 13">
              <path d="M66.1568332,10.3644203 C65.7546107,9.60819086 63.2330463,7.07587458 60.3099611,10.7421721 C57.2402304,7.07587458 54.8646098,9.60819086 54.463089,10.3644203 C53.7319669,11.7627553 54.1704998,13.8797623 55.1942111,14.9003454 L60.3106627,20.1925 L65.4271143,14.9003454 C66.4494399,13.8797623 66.8879728,11.763481 66.1568682,10.3644203 L66.1568332,10.3644203 Z" transform="translate(-53.188 -7.934)"></path>
            </symbol>
          </svg>
          </section><!-- End Google Tag Manager --><header class="header clearfix">
            <div id="main-header-wrap" class="scroll">
              <div id="site-logo" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" itemid="https://www.kcrw.com">
                <link itemprop="additionalType" href="http://schema.org/RadioStation" />
                <span itemprop="name">KCRW</span>
                <a class="logo-link" itemprop="url" href="https://www.kcrw.com" title="KCRW"><img itemprop="logo image" src="/++theme++kcrw.theme/images/nav-player/kcrw-logo-light.svg" class="logo" /></a>
              </div>
              <nav id="main-navigation" class="left clearfix" aria-label="Main navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement" itemid="/#main-navigation">
                <ul id="nav-top-level">
    <li><button aria-label="Play live stream audio" class="listen-live slide" data-player-json="/now_playing.json?channel_id=kcrwlive">Listen Live</button><button class="more slide" aria-label="Show all streams"></button></li>
    <li class="streams slide" id="fade-in">
      <button aria-label="Play KCRW KCRW Live stream" class="stream-button" data-player-json="https://www.kcrw.com/now_playing.json?channel_id=kcrwlive">KCRW Live</button>
      <button aria-label="Play KCRW Eclectic 24 stream" class="stream-button" data-player-json="https://www.kcrw.com/now_playing.json?channel_id=kcrwmusic">Eclectic 24</button>
      <button aria-label="Play KCRW News 24 stream" class="stream-button" data-player-json="https://www.kcrw.com/now_playing.json?channel_id=kcrwnews">News 24</button>
      <a href="https://www.kcrw.com/live-streams">All Streams</a>
    </li>
    <li class="mobile">
        <a href="https://www.kcrw.com/live-streams">All Streams</a>
    </li>
    <li id="nav-music">
      <a href="https://www.kcrw.com/music" itemprop="url"><span itemprop="name">Music</span></a>
    </li>
    <li id="nav-news">
      <a href="https://www.kcrw.com/news" itemprop="url"><span itemprop="name">News</span></a>
    </li>
    <li id="nav-culture">
      <a href="https://www.kcrw.com/culture" itemprop="url"><span itemprop="name">Culture</span></a>
    </li>
    <li id="nav-shows">
      <a href="https://www.kcrw.com/shows" itemprop="url"><span itemprop="name">Shows</span></a>
    </li>

    <li class="mobile" id="nav-mobile-playlist">
      <a href="https://www.kcrw.com/playlists" itemprop="url"><span itemprop="name">Playlist</span></a>
    </li>
    <li class="mobile" id="nav-mobile-schedule">
      <a href="https://www.kcrw.com/schedule" itemprop="url"><span itemprop="name">Schedule</span></a>
    </li>
    <li class="mobile cta-navigation" id="nav-mobile-donate" data-cta-title="Navigation Bar Donation" data-cta-type="Donate">
      <a href="https://join.kcrw.com" target="_blank">Donate</a>
    </li>
  </ul>
              </nav>
              <nav id="secondary-navigation" class="right clearfix">
                <ul>
    <li id="nav-playlist">
      <a href="https://www.kcrw.com/playlists" itemprop="url" class="small"><span itemprop="name">Playlist</span></a>
    </li>
    <li id="nav-schedule">
      <a href="https://www.kcrw.com/schedule" itemprop="url" class="small"><span itemprop="name">Schedule</span></a>
    </li>
    <li id="nav-search">
      <button class="search dialog-trigger" data-dialog-id="search_modal_background" aria-label="Open Search Dialog"></button>
    </li>
    <li id="nav-donate" class="cta-navigation" data-cta-title="Navigation Bar Donation" data-cta-type="Donate">
      <a itemprop="url" href="https://join.kcrw.com" target="_blank">
        <span itemprop="name" class="donate-label">Donate<svg class="svg-icon icon-heart"><use class="icon-use" xlink:href="#icon-heart"></use></svg></span>
      </a>
    </li>
  </ul>
              </nav>
            </div>
            <div class="mobile-search-wrap">
              <span class="fade"></span>
              <button class="mobile-search dialog-trigger" data-dialog-id="search_modal_background" aria-label="Open Search Dialog (mobile)"></button>
            </div>
          </header><nav id="breadcrumb-area" aria-label="Breadcrumbs"></nav><div id="body_content">
            <div id="content"><script class="ad-target" type="text/javascript">
    var googletag = googletag || {};
    if (googletag.cmd !== undefined) {
      googletag.cmd.push(function() {
        var ads = googletag.pubads();
        ads.clearTargeting();
        
        ads.setTargeting('section',
                         ["culture"]);
        
        ads.setTargeting('program',
                         ["bodies"]);
        
        ads.setTargeting('mode',
                         ["production"]);
        
        ads.setTargeting('view',
                         ["view"]);
        
      });
    }
  </script>
              <div class="bg-image"></div>
              <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl><div class="container">

                            

                            
    
      <!-- section id="portlets-top" class="row-portlet-manager" role="complementary"
               tal:define="contents python:view.render_portlet_manager(name='kcrw.site.portletmanagers.top')"
               tal:condition="contents"
               tal:content="structure contents">
      </section -->
      <main class="two-column-container">
	      <div class="toolbar-container">
        
        <aside class="tools sticky" role="toolbar" aria-label="Info and sharing toolbar">
            
            <button class="action-button-wrap audio custom-audio-button" aria-label="Listen" data-player-json="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury/player.json">
              <span class="action-button">
                <svg class="svg-icon"><use class="icon-use" xlink:href="#icon-audio"></use></svg>
              </span>
              <span class="label action">Listen</span>
              <span class="label time">36 min</span>
            </button>
            
            
            <div class="share-wrap clearfix addthis_toolbox" data-addthis-url="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury" data-addthis-title="Invisible Impact" data-addthis-description="Stacie escaped her abusive partner. But eight years later, her inner world was still in disarray. Why wasn’t she better? And why did it take her so long to leave?">
              <a class="addthis_button_facebook" title="Share on Facebook">
                <i class="fab fa-facebook-f"></i>
              </a>
              <a class="addthis_button_twitter" title="Share on Twitter">
                <i class="fab fa-twitter"></i>
              </a>
              <a href="https://dts.podtrac.com/redirect.mp3/podcast-download.kcrw.com/kcrw/audio/podcast/etc/bd/KCRW-bodies-domestic_violence_hotline_cte_brain_injury-200429.mp3" target="_blank" class="icon download" title="Download media">
                <svg class="svg-icon"><use class="icon-use" xlink:href="#icon-download"></use></svg>
              </a>
              <span class="copy-wrap">
              <button class="icon copy copy-button" aria-label="Copy link" data-clipboard-text="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury">
                <svg class="svg-icon"><use class="icon-use" xlink:href="#icon-copy"></use></svg>
              </button>
              <span class="tooltip" role="tooltip" aria-hidden="true"></span>
              </span>
              <button class="icon embed share-button dialog-trigger" aria-label="Open sharing and embed overlay" title="Get embed code" data-embed-url="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury/embed-player?autoplay=false">
                <svg class="svg-icon"><use class="icon-use" xlink:href="#icon-embed"></use></svg>
              </button>
              <a class="addthis_button_email icon email" title="Share via Email">
                <svg class="svg-icon"><use class="icon-use" xlink:href="#icon-email"></use></svg>
              </a>
            </div>
            
        </aside>

        <article class="main" aria-label="Main article content" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="/#c855a0c531db42ad8e3a79eaf64df1f9">
          <link itemprop="additionalType" href="http://schema.org/RadioEpisode" />
          
            
            
          
          <div class="source show-bd" itemprop="isPartOf partOfSeries" itemscope="" itemtype="http://schema.org/RadioSeries" itemid="/#b3c517e2268b459d82383e8fc553ffb6">
            <a itemprop="url" href="https://www.kcrw.com/culture/shows/bodies">
              <span itemprop="name">Bodies</span>
            </a>
            <link itemprop="image" href="https://www.kcrw.com/culture/shows/bodies/@@images/square_image/giant-square" />
            <meta itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" itemid="https://www.kcrw.com" />
            
          </div>
          
            <h1 class="title" itemprop="name headline">Invisible Impact</h1>
          
          
          <link href="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury" itemprop="url mainEntityOfPage" />
          <meta itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" itemid="https://www.kcrw.com" />
          <div class="meta">
            <span class="author">Hosted by <span itemprop="author" itemscope="" itemtype="http://schema.org/Person" itemid="/#7013bdd03eda42a6a9e7d1d5236eec3a"><a href="https://www.kcrw.com/people/allison-behringer" itemprop="url"><span itemprop="name">Allison Behringer</span></a></span></span> <time datetime="2020-04-29T07:00:00Z" itemprop="datePublished">Apr. 29, 2020</time>
            <span class="category" itemprop="about" itemscope="" itemid="/#e0b8113a75c54f70bf331685727d7083">
              <a href="https://www.kcrw.com/categories/health-and-wellness" itemprop="url" title="Stories about the pursuit of physical and mental well being."><span itemprop="name">Health &amp; Wellness</span></a>
            </span>
          </div>

          <div class="mobile-tools" role="toolbar" aria-label="Mobile info and sharing tools">
            <button class="action-button-wrap audio custom-audio-button" aria-label="Listen" data-player-json="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury/player.json">
              <span class="action-button">
                <svg class="svg-icon"><use class="icon-use" xlink:href="#icon-audio"></use></svg>
              </span>
              <span class="label action">Listen</span>
              <span class="label time">36 min</span>
            </button>
            
            <button class="share-link dialog-trigger" aria-label="Open sharing and embed overlay" data-addthis-url="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury" data-addthis-title="Invisible Impact - Bodies on KCRW" data-embed-url="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury/embed-player?autoplay=false">
              MORE
            </button>
          </div>
          <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="image-wrap large">
            <div class="featured-image">
              
                <img itemprop="contentUrl url" src="https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury/@@images/rectangular_image/page-header?v=1588118003.76" alt="Stacie escaped her abusive partner. But eight years later, her inner world was still in disarray. Why wasn’t she better? And why did it take her so long to leave?" />
              
              
            </div>
            
          </div>
          

          
          <div class="content clearfix" itemprop="articleBody"><p><b><i>**This story is about intimate partner violence and includes explicit descriptions of violence. We’ve also removed some identifying details.**</i></b></p>
<p><span style="font-weight: 400;">At 32, Stacie found herself single and without children. Her first marriage had ended after years of trying for a child. She was lonely. </span></p>
<p><span style="font-weight: 400;">Then she started dating a new man. </span></p>
<p><span style="font-weight: 400;">He showered her with gifts and compliments. But there was something about him that made Stacie uneasy. He had a brutish demeanor.</span></p>
<p><span style="font-weight: 400;">After a few months of dating, he proposed. And shortly after, she found out she was pregnant. It was unplanned. And to Stacie, it was a miracle. She didn’t think she could have kids. She was overjoyed that she might finally be able to have the family she dreamed of. </span></p>
<p><span style="font-weight: 400;">She was about five months pregnant when her fiance started to get violent with her, shoving her against the wall. </span></p>
<p><span style="font-weight: 400;">After her son was born, for a little while, the violence stopped.</span></p>
<p><span style="font-weight: 400;">But after a few months, her fiance started being violent again. And it got worse. He would ram his head into her head.</span> <span style="font-weight: 400;">Stacie didn’t tell her family about the abuse or go to the cops. Her family lived hours away. His family lived in town and they had money and connections to the court system. When she thought about telling her sisters or her mom about the violence, she imagined that they would be horrified. That they would be ashamed of her, that they would ask her: How could you be with this person? So she kept it a secret. </span></p>
<p><a text="*If you are in an abusive relationship or know someone who is, these resources can help.* " href="#resources2" data-linktype="external" data-val="#resources2"><b>*</b><b>If you are in an abusive relationship or know someone who is, </b><b>these resources can help.* </b></a></p>
<p><span style="font-weight: 400;">As her relationship with her fiance continued, Stacie found it harder and harder to visit her mother and sister, who lived about three hours away.  She used to drive up for the weekend every month or so, but planning for that simple trip became a challenge.</span></p>
<p><span style="font-weight: 400;">Even though she had her list, it would take her half the day to get everything together. And by then, it would be too late and she’d be too exhausted. Or she’d get a terrible migraine and have to lay down.</span></p>
<p><span style="font-weight: 400;">She didn’t understand why she couldn’t get organized and follow through on her plan. She blamed these changes on the stress from having a two year old and working full time. </span></p>
<p><span style="font-weight: 400;">Stacie didn't realize it then, but while her outer world was in chaos, her inner world was beginning to unravel, too.<br /><br /><strong>Full script below:</strong><em><strong><br /><br /></strong></em></span><span style="font-weight: 400;">ALLISON: This is Bodies, a show about people solving the mysteries of their bodies. I’m Allison Behringer. A heads up, this episode is about intimate partner violence and includes some explicit descriptions of violence. We’ve also removed some identifying details.</span></p>
<p><span style="font-weight: 400;">I’ve come across a lot of stories about domestic violence. I’ve heard about people who stayed with a partner who harmed them, even after months or years of physical abuse.</span></p>
<p><span style="font-weight: 400;">And I always understood these stories one way: I thought that the reason why people didn’t leave was psychological; that they’re under the emotional control of their abusive partners. Or were afraid their abuser would hurt them worse or kill them if they tried to run away. I also understood the logistical reasons — like lack of resources or having children involved. And those reasons are all true. </span></p>
<p><span style="font-weight: 400;">But the story in this episode has given me a whole new understanding of another reason why many people struggle to leave their abusive partners</span></p>
<p><span style="font-weight: 400;">This is Stacie’s story.  </span></p>
<p><span style="font-weight: 400;">At 32, Stacie found herself single and without children. Her first marriage had ended after years of trying for a child. She was lonely.</span></p>
<p><span style="font-weight: 400;">She worked at a financial company where her job was to put together proposals and budgets for million dollar contracts. She loved her work. </span></p>
<p><span style="font-weight: 400;">She also worked a second job as a manager at a restaurant. And one day, there were two kids running around unsupervised. When she found their father, he hardly said a word to her. But after that, he started coming around, trying to talk to her. He was single too. He kept asking her out. He was handsome, with big muscles. And eventually she agreed. </span></p>
<p>They started dating and he showered her with gifts and compliments. But there was something about him that made Stacie uneasy.</p>
<p><span style="font-weight: 400;">STACIE: He just had a demeanor of brute, you know, like if he was not happy, it was the hulk kind of attitude. </span></p>
<p><span style="font-weight: 400;">ALLISON: One night, after a few months of dating, they were having dinner at a restaurant and he proposed. Stacie felt pressured to say yes. And shortly after, she found out she was pregnant. It was unplanned. And to Stacie, it was a miracle. She didn’t think she could have kids. </span></p>
<p><span style="font-weight: 400;">She was overjoyed that she might finally be able to have the family that she dreamed of. But she was scared.</span></p>
<p>STACIE: I didn't want to have a child with somebody who was temperamental and always flying off the handle about nothing. But I was so happy to be blessed with a child that, you know, I thought, well, I can make this work.</p>
<p>ALLISON: Stacie loved being pregnant. </p>
<p><span style="font-weight: 400;">STACIE: As he grew the feelings, the fluttering. I didn't feel fat and ugly, I felt just glorious. I wanted that boy so bad. </span></p>
<p><span style="font-weight: 400;">ALLISON: She was about five months pregnant when her fiance started to get violent with her, like shoving her against the wall.</span></p>
<p><span style="font-weight: 400;">STACIE: I felt trapped because I thought he had a right to the child. And I didn't know what to do. I guess I thought that after I had the baby, it would stop. It was the most wonderful thing for me. Why wasn't it for him?</span></p>
<p>ALLISON: Late in the evening, one day in March, Stacie gave birth. After her son was born, for a little while, the violence stopped. And those first months with her son were the happiest she’d ever been. She daydreamed about the games they would play and the trips she’d take him on. But after a few months, her fiance started being violent again. And it got worse. He would ram his head into her head.</p>
<p><span style="font-weight: 400;">STACIE: Headbutting was his favorite. He would headbutt me until I got dizzy and fell down. One of the things that is most humiliating about being beaten is you lose control of your bladder. So here you are getting beat. You wet yourself. You're just… made to feel like nothing. </span></p>
<p><span style="font-weight: 400;">ALLISON: Stacie didn’t tell her family about the abuse or go to the cops. Her family lived hours away. His family lived in town and they had money and connections to the court system. </span></p>
<p><span style="font-weight: 400;">STACIE: I knew it was wrong. And I was embarrassed, of course, to be in this situation. But, I was scared that he would take my son from me. </span></p>
<p><span style="font-weight: 400;">ALLISON: Multiple times, Stacie asked her abusers' parents for help. She asked them to talk to their son, to try to get him to stop hitting her. The only help they gave was when his mom came over to help Stacie clean up after his violent outbursts.</span></p>
<p><span style="font-weight: 400;">When she thought about telling her sisters or her mom about the violence, she imagined that they would be horrified. That they would be ashamed of her, and ask her: how could you be with this person? So she kept it a secret. </span></p>
<p><span style="font-weight: 400;">As her relationship with her fiancé continued, Stacie found it harder and harder to visit her mother and sister, who lived about three hours away. She used to drive up for the weekend every month or so, but planning for that simple trip became a challenge.</span></p>
<p><span style="font-weight: 400;">STACIE: I would make a list of, okay, here's what I need. Here's what my son needs. OK. Toiletry list. Food list. And I would gather all that stuff up. I would have everything packed in bags and ready. So we could just get in the car on Saturday and go. And Saturday would come and … I couldn't. </span></p>
<p><span style="font-weight: 400;">ALLISON: Even though she had her list, it would take her half the day to get everything together. And by then, it would be too late and she’d be too exhausted. Or she’d get a terrible migraine and have to lay down.</span></p>
<p><span style="font-weight: 400;">She didn’t understand why she couldn’t get organized and follow through on her plan. </span></p>
<p><span style="font-weight: 400;">She blamed these changes on the stress from having a two year old and working full time. </span></p>
<p><span style="font-weight: 400;">Stacie didn't realize it then, but while her outer world was in chaos, her inner world was beginning to unravel, too.</span></p>
<p><span style="font-weight: 400;">She tried to minimize the abuse by staying away from him as much as possible. When they watched TV in the evenings, she sat on the opposite couch. At night, she slept as far away from him as she could in the bed. She was always reading his mood, trying to gauge what might set him off. But no matter what she did, he just kept hurting her. </span></p>
<p><span style="font-weight: 400;">The abuse mostly blends together in Stacie’s memory, but one time, he almost killed her. The next 45 seconds is where the story gets graphic, if you need to skip ahead.</span></p>
<p><span style="font-weight: 400;">She was in the living room. Her son was about two, and was down for a nap. Her fiance was mad about something, and the next thing she knew, he pushed her down and started to strangle her. </span></p>
<p><span style="font-weight: 400;">STACIE: I thought, I'm going to die. He is going to kill me. And my baby is in the crib in the other room. And at that point. I knew I had to do something. So I bit the tip of his nose. Oh, so disgusting, the taste of blood. But it worked because he got off of me. He stopped. </span></p>
<p><span style="font-weight: 400;">ALLISON: She felt dizzy and nauseous. The edges of her vision faded to black. She felt like she was inside a dark tunnel. </span></p>
<p><span style="font-weight: 400;">STACIE: And I could just hear my son crying. That was when I knew I had to get away from him.</span></p>
<p><span style="font-weight: 400;">ALLISON: But every time she thought about making a plan, she couldn’t think straight. She questioned herself. She couldn’t make a decision. It was just like trying to plan those trips to see her mom. She just couldn’t.</span></p>
<p><span style="font-weight: 400;">And then one Saturday, three months later, she was given an opportunity. They were in the garage and he started to headbutt her. Some neighbors heard her screaming and called the cops. </span></p>
<p><span style="font-weight: 400;">When the cops showed up, they started asking her a bunch of questions: Was this the first time? How often does it happen? </span></p>
<p><span style="font-weight: 400;">She tried to answer, but she couldn’t process what they were saying. Her head was pounding. They kept asking questions she thought she had answered. She couldn’t remember any facts or dates or times. Or give them any details. </span></p>
<p><span style="font-weight: 400;">STACIE: They thought it was because I was trying to be vague. And protect the man. And it wasn't at all. I wasn't trying to protect him. I just simply couldn't answer the questions. And I remembered sitting there crying. Saying I just don't understand. I don't understand. </span></p>
<p><span style="font-weight: 400;">ALLISON: She showed them the marks on her body. She showed them the wet clothes that she had just changed out of. And they arrested him. Stacie filed a restraining order against him, and finally, he wasn’t allowed in their house. </span></p>
<p><span style="font-weight: 400;">For the first time in almost three years, she wasn’t getting hit on a weekly basis. She found that she was able to think a little more clearly. She called her mom and her sister and for the first time, she told them that she needed their help. They sat around her kitchen table and strategized her escape.</span></p>
<p><span style="font-weight: 400;">She needed consent from a judge to leave the state with her son, so she hired an attorney. </span></p>
<p><span style="font-weight: 400;">She spent hours going over the legal documents. She could read the words, but the meaning wasn’t getting in there. It was frustrating to Stacie because her JOB was to read legal documents. And here she was, not able to comprehend this very important legal document. </span></p>
<p>By this point, her son was 3 years old, and he was having trouble sleeping, so Stacie made up stories to tell him to help him fall to sleep. </p>
<p><span style="font-weight: 400;">STACIE: And it was about. Queen Mama and Prince [BEEP]. So whatever was happening, I had these characters going through it, but then had them coming out with a happy ending. You know, it's a bright, sunshiny day at the castle and Queen Mama got Prince [BEEP] up for breakfast and poached him eggs — he loves poached eggs and — had chocolate milk and. And they had a wonderful breakfast picnic outside. And then Prince [BEEP] decided to go ride off on his unicorn and go find his friends to play. Iit was funny when he actually put two and two together and was like, you're queen mama and I'm Prince [BEEP]. </span></p>
<p><span style="font-weight: 400;">ALLISON: After she finished the stories and her son fell asleep, she’d crawl out of bed and apply for jobs in the new city. It took her hours to write just one cover letter. Six months passed before she was able to get everything in order. Then, one Friday night, Stacie told her son a new story. The Queen and the Prince would be leaving. They would be moving to a far off castle on a hill. </span></p>
<p><span style="font-weight: 400;">Saturday, her family arrived early in the morning. They packed up the necessities, and Stacie drove with her son asleep in the back seat. And as they approached their new city and new home, the landscape changed.</span></p>
<p><span style="font-weight: 400;">STACIE: There were trees everywhere. It was gorgeous. It was like I was driving into this beautiful forested area, and I remember thinking how beautiful it was. And this is my new life. Yeah I cried and they were happy tears. And then it was just like this engulfing feeling, seeing all the beautiful trees and the bluffs. I did this, I really did this. We did this.</span></p>
<p><span style="font-weight: 400;">ALLISON: Stacie knew that she would have to keep fighting in order to overcome the emotional pain and fear of violence. What she didn’t know, and what would take years more to uncover, was that her abuser left an invisible mark — One that would mean a lifelong battle against the consequences of his violence.</span></p>
<p><span style="font-weight: 400;">We’ll be right back.</span></p>
<p><span style="font-weight: 400;">---</span></p>
<p><span style="font-weight: 400;">ALLISON: At first, Stacie was hopeful about their new life. They were going to be happy. </span></p>
<p><span style="font-weight: 400;">They were living in the same city as her mom and sister. Stacie got a well-paid job as another financial company. </span></p>
<p><span style="font-weight: 400;">Her son was 3 years old. She knew her abuser’s violence would have lasting effects on him. And right away, she tried to find a child psychologist for him. But there was a 10 month waitlist. He started having outbursts at school. And he started to headbutt Stacie. </span></p>
<p><span style="font-weight: 400;">STACIE: It was awful, it was triggering. Here's something that an abuser has done to me, and now my baby, my most prized love is doing the same thing. I was terrified. You can't discipline and teach a child the proper way when you're scared. </span></p>
<p><span style="font-weight: 400;">ALLISON: She was trying so hard to be a good mom. And to do the right thing for her son. She was angry at herself. Why hadn’t she escaped sooner? Why had she let things go on for so long? And on top of the guilt, she was in a constant fog of exhaustion. She felt like a zombie.</span></p>
<p><span style="font-weight: 400;">She would oversleep and then her son would be late to school. Or sometimes she’d forget to pick him up in the afternoon. </span></p>
<p><span style="font-weight: 400;">He was in elementary school now and Stacie was worried about how tuned in he was to everything she was going through. He often wanted to play catch or go for a walk, but he’d ask her beforehand, Mom, do you have a migraine today? A lot of the times if she did, he’d be careful to go quietly to his room and play with Legos.  </span></p>
<p><span style="font-weight: 400;">Stacie fell asleep at stoplights, sometimes with her son in the back seat.</span></p>
<p><span style="font-weight: 400;">STACIE: One time we were sitting there and I mean, we were like three blocks from home. I remember BEEP being like, Mom, the light's green. Go. Wake up, mom.  And that's when I was like. I don't know if I should be doing this. I don't know if he's safe with me. I questioned, you know, am I a good mom? </span></p>
<p><span style="font-weight: 400;">ALLISON: Her migraines got worse and worse. She was having them every three days. </span></p>
<p><span style="font-weight: 400;">STACIE: One migraine could last four days, five days... I lost all vision in my right eye. I would vomit and not be able to talk. I just thought it was stress from work, not getting enough sleep. I wasn't attributing it to anything. I just couldn't figure out why. </span></p>
<p>ALLISON: She was hardly getting by at work — but kept trying to push through. And she had outbursts of her own. And got into arguments with her mom and sister. </p>
<p><span style="font-weight: 400;">STACIE: I would just get upset over the least little things. Like a smell. You know, just cooking something. And it would set off a migraine. And I would just lose my temper and be like, why do you have to cook that? They're like, what did that monster do to you? I started thinking, did he change me? You know? Am I like him now? And I couldn't understand why I was losing my temper and just getting out of control with rage.</span></p>
<p><span style="font-weight: 400;">My sister, she's like, who are you? You are not my sister. And I was like, no, I'm not. I've gone through enough. I've changed.</span></p>
<p><span style="font-weight: 400;">ALLISON: This was a horrifying realization; that both she AND her son were struggling with anger.</span></p>
<p><span style="font-weight: 400;">How could she help her son out of his, when she couldn’t control her rage either? </span></p>
<p>Eventually, she went to her primary care doctor for help with the migraines, and she got referred to a neurologist. At first they thought it was MS and they ran a bunch of tests. And then the neurologist started asking her about any past head trauma. </p>
<p><span style="font-weight: 400;">STACIE: And I said, oh, I had a car accident when I was 20. And I was like, and then, you know, I was punched in the head and head butted. And he's like, well, when was this? And then he was like, anything else? And I said, well, I was strangled and he was like, okay. Did you — were you out at all? Did you see tunnels? </span></p>
<p><span style="font-weight: 400;">ALLISON: Stacie told him about how her vision would narrow every time he hit her in the head. How she was getting hit in the head multiple times a week.</span></p>
<p><span style="font-weight: 400;">STACIE: He's the first person I ever told about all of the head butting and getting punched and... </span></p>
<p><span style="font-weight: 400;">ALLISON: You hadn’t told anyone about that?</span></p>
<p><span style="font-weight: 400;">STACIE:  No, because I didn't think it mattered.  </span></p>
<p><span style="font-weight: 400;">ALLISON: The neurologist told her something that she had never considered; That it was very likely that she had suffered concussions — or traumatic brain injuries, as he called them. And  that having those traumatic brain injuries over and over had caused damage.</span></p>
<p><span style="font-weight: 400;">And he said that her symptoms — the migraines, the forgetfulness, the fatigue were all symptoms of post concussion syndrome. These symptoms could last up to five years after the head trauma.</span></p>
<p><span style="font-weight: 400;">The neurologist told her that the most important thing she could do was to rest. This would be the only way her brain could heal. But how could she rest? She was working full time, raising her son. She needed to survive. </span></p>
<p><span style="font-weight: 400;">Stacie continued to feel guilty that she was being a bad mom. She didn’t have the same patience that she used to. Or the knack for coming up with creative games. She was TRYING to have patience. But it seemed to have just evaporated from her personality. She became depressed and didn’t leave the house besides to go to work. </span></p>
<p><span style="font-weight: 400;">Years passed. Her son turned 8. He was getting better. Stacie was not.</span></p>
<p><span style="font-weight: 400;">STACIE: In fact, I was getting worse to where I couldn't read anymore. I couldn't do math. I couldn't even read a clock. </span></p>
<p><span style="font-weight: 400;">ALLISON: She went back to her neurologist.</span></p>
<p><span style="font-weight: 400;">STACIE: You know, I was like, what is wrong with me? What can we do? And he said you have to rest, your brain is a very delicate organ. And it just needs rest.</span></p>
<p><span style="font-weight: 400;">ALLISON: Then he paused for a moment, and he said, worst case scenario, this could be CTE. CTE stands for Chronic traumatic encephalopathy. It’s the most extreme outcome of repeated traumatic brain injuries. He told her he didn't want to jump to that quite yet. So little is known about CTE and you can’t actually diagnose it while a person is still living.</span></p>
<p><span style="font-weight: 400;">STACIE: So after that appointment, I Googled CTE and then it was like, oh, my gosh. All the rage and the getting out of control over nothing. My symptoms matched CTE so closely. </span></p>
<p><span style="font-weight: 400;">ALLISON: The classic symptoms are impulsive behavior, short-term memory loss, problems thinking, personality changes and emotional instability. It’s invisible to brain scans and can only be physically diagnosed during an autopsy. Symptoms normally don’t start until years after the traumatic brain injuries. It’s a neurodegenerative disease, which means that with time, it gets worse. There is no cure. </span></p>
<p><span style="font-weight: 400;">She read about all the hockey and football players who are suspected to have CTE. Like Aaron Hernandez, a football player, who killed two people at random. He died by suicide and when they examined his brain postmortem, they found a severe case of CTE.</span></p>
<p><span style="font-weight: 400;">STACIE: I was like, holy cow, what if I have this? You know, now, not only am I trying to make sure my son doesn't grow up to be a monster, but his mom might be turning into a monster also. </span></p>
<p><span style="font-weight: 400;">ALLISON: Even though you can’t officially diagnose it until you look at a person’s brain after they’ve died, Stacie found a study for CTE in people who are still alive. She was eager to participate in something that might help doctors learn more about this.  </span></p>
<p><span style="font-weight: 400;">STACIE: So I sent in my information and asked if I could participate in this study. Well, I wasn't male or a football player, so I didn't qualify. They said, sorry, you don't fit the parameters. </span></p>
<p><span style="font-weight: 400;">ALLISON: But the people running the study did tell her about one researcher — a neuroscientist named Eve Valera, at Harvard Medical School. She’s one of the few people who study brain injuries in women. Here’s Dr. Valera:</span></p>
<p><span style="font-weight: 400;">VALERA: Women who are in partner abusive situations are very misunderstood in my opinion. And the brain injuries they endure are completely overlooked. </span></p>
<p><span style="font-weight: 400;">ALLISON: Back in the 90s she was a student studying neuropsychology. She also volunteered at a domestic violence shelter. There, she noticed that many of the abused women had very specific symptoms.</span></p>
<p><span style="font-weight: 400;">VALERA: Fatigue, depression, anxiety, dizziness, light sensitivity, sound sensitivity, nausea, headaches, memory problems, attention problems, lack of focusing.</span></p>
<p><span style="font-weight: 400;">ALLISON: At the time, most people assumed these symptoms were all psychological — the effects of emotional trauma. But the women were telling Dr. Valera the stories of their abuse and how much of it involved head trauma — getting punched in the head or slammed into walls. That’s when Dr. Valera realized women might not just have psychological trauma. </span></p>
<p><span style="font-weight: 400;">VALERA: They report a lot of the same symptoms  that are reported by people who sustain traumatic brain injuries. This seems like an obvious thing that’s going on. And when I looked in the literature, there was absolutely nothing there. There wasn’t a single article. Nobody had looked at it at all.</span></p>
<p><span style="font-weight: 400;">ALLISON: Dr. Valera called up a well-known researcher in domestic violence.</span></p>
<p><span style="font-weight: 400;">VALERA: And I said, “Why? Why aren’t there any data on this?” She said, “It would be really hard. The people who know domestic violence don’t necessarily know brain injuries. And the people that know brain injuries aren’t aware of what’s going on in domestic violence.”</span></p>
<p>ALLISON: Dr. Valera’s work has bridged that gap. But there was, and still is, very little research funding for studying brain trauma in women.</p>
<p><span style="font-weight: 400;">In the early 2000s, reports surfaced of NFL players and war veterans with symptoms years and decades after their brain injuries. The public outcry led to a burst of research. Dr. Valera watched an explosion of interest in the devastating effects of traumatic brain injuries … in cis gender men.</span></p>
<p><span style="font-weight: 400;">Meanwhile, researchers like Dr. Valera still have to fight to generate interest in studying brain injuries in cis gender women. It’s been over two decades since she made the connection between domestic violence and brain trauma.</span></p>
<p><span style="font-weight: 400;">VALERA: So what we know about concussion more generally with respect to women is almost nothing. We know very very very little about concussion in women more generally. If anything, women seem to fare more poorly when it comes to concussion.</span></p>
<p><span style="font-weight: 400;">ALLISON: The research is still young. But some evidence suggests women’s physiology plays a role. Like, women tend to have less developed muscles in their necks compared to men, so a woman’s brain may be whipped around more because there’s less muscle to brace an impact.</span></p>
<p><span style="font-weight: 400;">It’s difficult to say how many survivors experience head trauma — it’s not a standard question asked by law enforcement or even domestic violence shelters. </span></p>
<p><span style="font-weight: 400;">And the CDC doesn’t collect any data about head trauma for its domestic violence statistics. </span></p>
<p><span style="font-weight: 400;">Peer reviewed articles of women seeking shelter from partner violence puts head trauma rates between anywhere between 30 - 74%. When Dr. Valera extrapolates her own research, it suggests that 31 million American women may have had traumatic brain injuries. and that 21 million of them have had multiple. </span></p>
<p><span style="font-weight: 400;">VALERA: This is a tremendous segment of the population. One in three women report physical or sexual violence. We don’t know the exact numbers in terms who are sustaining brain injuries or repetitive brain injuries, but even if you take a fraction of that, it’s still way over the number of NFL people and Iraq and Afghanistan folks put together. It’s not even comparable. There is no reason to doubt that this is a really serious public health crisis.</span></p>
<p><span style="font-weight: 400;">ALLISON: The best way to heal after a traumatic brain injury is sleep and rest in a calm environment, then ease back into regular life once your symptoms improve. Stress keeps the brain vulnerable and prolongs recovery. And it increases the chances of permanent brain damage. </span></p>
<p>But for a person in an abusive relationship, their life is stress.</p>
<p><span style="font-weight: 400;">When Stacie was sustaining all of her brain injuries, she was juggling housework, a kid, a career, all while trying to protect herself and her son from a violent partner. Later, she was fighting for custody of her son in court, planning an escape, trying to find a new job in a new city. And earning enough money to take care of her son. There was no time for her brain to rest and heal.</span></p>
<p><span style="font-weight: 400;">And here’s the other big thing that Dr. Valera made clear to Stacie: having a traumatic brain injury makes it harder for people in violent relationships to leave. </span></p>
<p><span style="font-weight: 400;">VALERA: I think there is a victim blaming that goes on a lot in these situations. There's definitely a misunderstanding of, you know, what these women are enduring and whether or not they really even can get out of a relationship safely.</span></p>
<p><span style="font-weight: 400;">ALLISON: There are so many reasons why people in abusive relationships don’t leave — like PTSD, lack of resources, or fear of being killed. And to be clear: any of these obstacles alone can make leaving extremely difficult. </span></p>
<p><span style="font-weight: 400;">But people with traumatic brain injuries have an extra obstacle. They have to escape — all while their injured brain is making them forgetful, unable to plan, unfocused, anxious, and depressed.</span></p>
<p><span style="font-weight: 400;">And so, often they stay. Often to be hit in the head, again, before their brain has healed. And trapped in a cycle of repetitive injury that can turn temporary symptoms into permanent ones. Robbing a person like Stacie of what makes her who she is: her brain.</span></p>
<p><span style="font-weight: 400;">STACIE: Dr. Valera was the person who really helped me understand what he did to me. That he's the one who took my life. From me. I mean, yes, I'm living and walking, but...me, who I was, what I can do, is gone. The fact that she had interviewed hundreds of other women like me and we all were the same, had the same problems. How we suddenly just had trouble making decisions or making plans. </span></p>
<p><span style="font-weight: 400;">ALLISON: Stacie thought about how she couldn’t even pack up her things to visit her mom. Or when she couldn’t answer the cops’ questions. Or how it took her three years to leave. </span></p>
<p><span style="font-weight: 400;">STACIE: Suddenly I understood. And, and I kind of gave myself leave of the guilt. Because I understood I couldn't leave him. I tried. I knew it wasn't right, but I just couldn't get it together. Everybody always says these women never leave. And I realized, well, it's because we can't. I couldn't leave because I had a traumatic brain injury. </span></p>
<p><span style="font-weight: 400;">ALLISON: It’s been almost two years since Stacie met Dr. Valera. The reality is, there is no fairy tale ending to this story. The violence that her abuser did to her has caused permanent damage. She still lives with depression, PTSD and migraines. She still has trouble counting money. She sleeps a lot — sometimes napping for 5 hours a day. And she can’t work. She and her son live on disability. Stacie will probably never work and earn an income again.  </span></p>
<p><span style="font-weight: 400;">But there’s one thing the abuse can’t rob her of: Stacie knows that she’s not the only one. She joined group counseling for survivors of intimate partner violence. She goes to this group every day. She is on medication to control her anger and help with her depression. </span></p>
<p><span style="font-weight: 400;">As for her son: he’s in middle school now. Last month, she planned his 10th birthday party — something she wouldn’t have been able to do before. He still struggles with memory problems and PTSD. He’s in counseling and sees a psychiatrist. </span></p>
<p><span style="font-weight: 400;">STACIE: Trauma is in fact, passed down. I will break the cycle. And we're doing that through therapy and good old talking. You know, I don't hide anything from him. We...We face the facts. We talk about if he throws a fit, you know, I'll be like, well, how does that make you feel? Does it remind you of anything? </span></p>
<p>ALLISON: She doesn’t worry anymore about who he’ll become. In fact, you can feel her pride when she talks about the kind and thoughtful person he is growing into. They make a good team. </p>
<p><span style="font-weight: 400;">Before bed, they read aloud to each other, alternating chapters so that Stacie can practice her reading. Challenging her brain in a healing environment increases the chances it will be healthier when she’s older. In other words, she’s finding ways to hold off a degenerative condition.  </span></p>
<p><span style="font-weight: 400;">STACIE: I'm fighting for my life. I'm not just gonna sit back and let it happen. I don't think about what might have been, I think about what we will be. </span></p>
<p><span style="font-weight: 400;">ALLISON: Stacie’s victories are small now. But they’re hard fought — and each one a great act of resistance against violence. </span></p>
<p><span style="font-weight: 400;">A final note: We recently checked in with Stacie.</span></p>
<p><span style="font-weight: 400;">And she told us that social distancing during Covid has been really hard for her. She can’t go to group counseling in person and the increased isolation makes her condition worse. She’s still doing virtual therapy several times a week — but it’s just not the same.</span></p>
<p><span style="font-weight: 400;">People who are in abusive relationships right now face even greater challenges during COVID. If you are in an abusive relationship, you can call the National Domestic Violence Hotline 1−800−799−7233, or text LOVEIS, that’s one word L O V E I S to 22522 or go to </span><a href="http://www.thehotline.org"><span style="font-weight: 400;">thehotline.org</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The Ohio Domestic Violence Network also has resources specifically for head injuries at </span><a href="http://www.odvn.org/"><span style="font-weight: 400;">www.odvn.org</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">We’re including additional resources in the shownotes and online.</span></p>
<p><a name="resources2" id="resources2"></a></p>
<p><b>RESOURCES</b></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.facebook.com/groups/BodiesPodcast/"><span style="font-weight: 400;">Bodies Facebook Group</span></a><span style="font-weight: 400;"> </span></li>
</ul>
<p><b>Resources for making plans:</b></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.vice.com/en_us/article/d3aqez/trump-is-making-it-even-harder-for-rape-survivors-to-be-granted-asylum-us-puts-rape-survivors-on-trial"><span style="font-weight: 400;">NY Times: Where Can Domestic Violence Victims Turn During Covid-19? </span></a></li>
<li style="font-weight: 400;"><a href="https://sanctuaryforfamilies.org/safety-planning-covid19/?eType=SocialPost&amp;eId=cad53ae3-df3e-4955-88d9-f710b2331fc9"><span style="font-weight: 400;">Sanctuary for Families: Safety Planning During Covid-19</span></a></li>
<li style="font-weight: 400;"><a href="https://espanol.thehotline.org/2020/03/18/mantenerse-segurx-durante-covid-19/"><span style="font-weight: 400;">National Domestic Violence Hotline: Mantenerse segurx durante COVID-19</span></a></li>
<li style="font-weight: 400;"><a href="https://www.thehotline.org/2020/03/13/staying-safe-during-covid-19/"><span style="font-weight: 400;">National Domestic Violence Hotline: Staying Safe During COVID-19</span></a></li>
<li style="font-weight: 400;"><a href="https://www.futureswithoutviolence.org/get-updates-information-covid-19/"><span style="font-weight: 400;">Futures Without Violence: Updates About COVID-19</span></a></li>
<li style="font-weight: 400;"><a href="http://www.odvn.org/resource/Final%20CARE%20rack%20card%20no%20crops.pdf"><span style="font-weight: 400;">Ohio Domestic Violence Network: Has Your Head Been Hurt? </span></a></li>
<li style="font-weight: 400;"><a href="https://www.domesticshelters.org"><span style="font-weight: 400;">DomesticShelters.org</span></a></li>
<li style="font-weight: 400;"><a href="https://victimconnect.org/"><span style="font-weight: 400;">VictimConnect: Confidential referrals for crime victims</span></a></li>
</ul>
<p><span style="text-decoration: underline;"><b>Hotlines and numbers: </b></span></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.thehotline.org/help/"><span style="font-weight: 400;">The National Domestic Violence Hotline</span></a><span style="font-weight: 400;"> 24/7:1-800-799-7233, </span><a href="https://www.thehotline.org/"><span style="font-weight: 400;">Webchat</span></a><span style="font-weight: 400;">.</span></li>
<li style="font-weight: 400;"><a href="https://www.rainn.org/about-national-sexual-assault-telephone-hotline"><span style="font-weight: 400;">The National Sexual Assault Hotline</span></a><span style="font-weight: 400;"> 24/7:1-800.656.HOPE (4673), </span><a href="https://hotline.rainn.org/online?_ga=2.1272049.1121455869.1584120887-1734706098.1584120887"><span style="font-weight: 400;">Webchat</span></a><span style="font-weight: 400;">.</span></li>
<li style="font-weight: 400;"><a href="http://www.odvn.org"><span style="font-weight: 400;">Ohio Domestic Violence Network</span></a><span style="font-weight: 400;">: 1-800-934-9840</span></li>
<li style="font-weight: 400;"><a href="https://www.strongheartshelpline.org/get-help/"><span style="font-weight: 400;">StrongHearts Native Helpline</span></a><span style="font-weight: 400;"> for domestic and sexual violence against Native people specifically, 7am-10pm CT: 1−844-762-8483</span></li>
<li style="font-weight: 400;"><a href="https://www.translifeline.org/hotline"><span style="font-weight: 400;">Trans LifeLine</span></a><span style="font-weight: 400;">, 9am-3am CT:1-877-565-8860 </span></li>
<li style="font-weight: 400;"><a href="https://thedeafhotline.org/"><span style="font-weight: 400;">Deaf Hotline</span></a><span style="font-weight: 400;"> for deaf survivors, 24/7:  videophone 1-855-812-100 or </span><a href="mailto:nationaldeafhotline@adwas.org"><span style="font-weight: 400;">email </span></a></li>
</ul>
<p><b>Read: </b></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.npr.org/sections/health-shots/2018/05/30/613779769/domestic-violence-s-untold-damage-concussion-and-brain-injury"><span style="font-weight: 400;">Domestic Violence's Overlooked Damage: Concussion And Brain Injury</span></a></li>
<li style="font-weight: 400;"><a href="https://www.nytimes.com/2019/06/26/magazine/do-brain-injuries-affect-women-differently-than-men.html"><span style="font-weight: 400;">New York Times: Do Brain Injuries Affect Women Differently? </span></a></li>
<li style="font-weight: 400;"><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7152912/"><span style="font-weight: 400;">Forensic Science International: An increasing risk of family violence during the Covid-19 pandemic: Strengthening community collaborations to save lives</span></a></li>
<li style="font-weight: 400;"><a href="https://www.vox.com/2020/3/26/21193814/coronavirus-domestic-violence-shelters-covid-19-abuse"><span style="font-weight: 400;">VOX: When home isn’t safe: What the coronavirus pandemic means for domestic violence survivors</span></a></li>
</ul>
<p><b>By Eve Valera: </b></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.ncbi.nlm.nih.gov/pubmed/29873292"><span style="font-weight: 400;">Journal of Neurotrauma: White Matter Correlates of Mild Traumatic Brain Injuries in Women Subjected to Intimate-Partner Violence: A Preliminary Study.</span></a></li>
<li style="font-weight: 400;"><a href="https://link.springer.com/article/10.1007/s11682-016-9643-1"><span style="font-weight: 400;">Brain Imaging and Behavior: Brain injury in women experiencing intimate partner-violence: neural mechanistic evidence of an “invisible” trauma</span></a></li>
</ul>
<p><b>Watch + Listen:</b></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.youtube.com/watch?v=62Qq_nHrboA"><span style="font-weight: 400;">HBO Documentary: Private Violence</span></a></li>
<li style="font-weight: 400;"><a href="https://facesoftbi.com/podcast-series/"><span style="font-weight: 400;">Faces of TBI Podcast Series</span></a></li>
<li style="font-weight: 400;"><a href="https://www.youtube.com/watch?v=SedClkAnclk"><span style="font-weight: 400;">Frontline PBS: League of Denial </span></a></li>
</ul>
<p><span style="font-weight: 400;"> </span></p></div>
          
          <time class="article-modified" itemprop="dateModified" datetime="2020-04-28T23:53:23Z"></time>
          
          
    

    


    
    <div class="EpisodeCredits">
      
      <div class="ExtraInfo"><p><span style="font-weight: 400;">Host and Producer: </span><a href="https://www.kcrw.com/people/allison-behringer"><span style="font-weight: 400;">Allison Behringer<br /></span></a><span style="font-weight: 400;">Producer: Mervyn Deganos<br /></span><span style="font-weight: 400;">Associate Producer: Hannah Harris Green <br /></span><span style="font-weight: 400;">Editors: Stephanie Foo, Sharon Mashihi <br /></span><span style="font-weight: 400;">Composer/Sound Designer: Dara Hirsch<br /></span><span style="font-weight: 400;">Mix engineer: </span><a href="https://www.kcrw.com/people/myke-dodge-weiskopf"><span style="font-weight: 400;">Myke Dodge Weiskopf</span></a><span style="font-weight: 400;"> <br /></span><span style="font-weight: 400;">Additional editorial support:Camila Kerwin<br /></span><span style="font-weight: 400;">Story Consultants: KalaLea, Caitlin Pierce, Cass Adair<br /></span><span style="font-weight: 400;">Research Assistant: Liz Charky <br /></span><span style="font-weight: 400;">Managing Producer: </span><a href="https://www.kcrw.com/people/lepore-kristen"><span style="font-weight: 400;">Kristen Lepore</span></a></p></div>
      <div class="heading">Credits</div>
      
      <p class="credit-listing">
        Host:<br />
        
          <a href="https://www.kcrw.com/people/allison-behringer">Allison Behringer</a>
        
      </p>
      
      
    </div>
    
  
        </article>
        

        
          <aside class="more-wrap">
            <div class="more-module" itemscope="" itemtype="http://schema.org/ItemList">
  <p class="more-head" itemprop="name">More from Bodies</p>
  <div class="more-from">
    
    <a href="https://www.kcrw.com/culture/shows/bodies/coronavirus-covid-postpartum-childbirth-pregnancy-doulas" title="ShiShi was in labor for 12 days. She gave birth, only to find herself at home in isolation during a pandemic." class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#64180985f4d747318e8861dd8352e3d3">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/shows/bodies/coronavirus-covid-postpartum-childbirth-pregnancy-doulas" itemprop="url" />
      <meta itemprop="position" content="1" />
      <img itemprop="image" src="https://www.kcrw.com/culture/shows/bodies/coronavirus-covid-postpartum-childbirth-pregnancy-doulas/@@images/rectangular_image/listing-rectangle" alt="Postpartum in a Pandemic" />
      <span class="title" itemprop="name headline">Postpartum in a Pandemic</span>
      <span class="source" itemprop="isPartOf">Bodies</span>
      <time datetime="2020-04-15T07:00:00Z" class="pubdate" itemprop="datePublished">Apr 15</time>
    </a>
    
    
    <a href="https://www.kcrw.com/culture/shows/bodies/johnson-johnsons-baby-powder-lawsuit" title="Johnson &amp; Johnson knew its baby powder contained asbestos but kept selling it and specifically marketed the product to Black women." class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#0ad8c7b9df3e42b19c37564f50ad321c">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/shows/bodies/johnson-johnsons-baby-powder-lawsuit" itemprop="url" />
      <meta itemprop="position" content="2" />
      <img itemprop="image" src="https://www.kcrw.com/culture/shows/bodies/johnson-johnsons-baby-powder-lawsuit/@@images/rectangular_image/listing-rectangle" alt="The Cost of Silky Soft" />
      <span class="title" itemprop="name headline">The Cost of Silky Soft</span>
      <span class="source" itemprop="isPartOf">Bodies</span>
      <time datetime="2020-04-01T07:00:00Z" class="pubdate" itemprop="datePublished">Apr 1</time>
    </a>
    
    
    <a href="https://www.kcrw.com/culture/shows/bodies/johnson-vaginal-mesh-dangers" title="Why did it take doctors years to figure out that a medical device was the cause of Melynda’s debilitating pain? How did this dangerous vaginal mesh get implanted in millions of women?" class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#5f54feb3b2bc4cb89c606c03f7ae5026">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/shows/bodies/johnson-vaginal-mesh-dangers" itemprop="url" />
      <meta itemprop="position" content="3" />
      <img itemprop="image" src="https://www.kcrw.com/culture/shows/bodies/johnson-vaginal-mesh-dangers/@@images/rectangular_image/listing-rectangle" alt="Not Tested on Humans" />
      <span class="title" itemprop="name headline">Not Tested on Humans</span>
      <span class="source" itemprop="isPartOf">Bodies</span>
      <time datetime="2020-03-18T07:00:00Z" class="pubdate" itemprop="datePublished">Mar 18</time>
    </a>
    
    
    <a href="https://www.kcrw.com/culture/shows/bodies/women-orgasm-pgad-symptoms" title="Orgasms are supposed to feel good. But for Angie, they’re painful and spontaneous. Anything can trigger the horny feelings: Bumpy bus rides, loud music, even a hug from her mom." class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#8888e663b38b48179fec78eea349e699">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/shows/bodies/women-orgasm-pgad-symptoms" itemprop="url" />
      <meta itemprop="position" content="4" />
      <img itemprop="image" src="https://www.kcrw.com/culture/shows/bodies/women-orgasm-pgad-symptoms/@@images/rectangular_image/listing-rectangle" alt="Uncontrollable Orgasms" />
      <span class="title" itemprop="name headline">Uncontrollable Orgasms</span>
      <span class="source" itemprop="isPartOf">Bodies</span>
      <time datetime="2020-03-04T08:00:00Z" class="pubdate" itemprop="datePublished">Mar 4</time>
    </a>
    
  </div>
</div>

            <div class="more-module" itemscope="" itemtype="http://schema.org/ItemList">
  <p class="more-head" itemprop="name">Latest</p>
  <div class="more-from">
    
    <a href="https://www.kcrw.com/news/shows/greater-la/challenges-of-home-care-workers-during-covid-19" title="Thousands of people in Los Angeles County who cannot fully care for themselves rely on home care workers for daily tasks like meal prep and bathing." class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#229e1407f191462a905a7a6ca66514b2">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/news/shows/greater-la/challenges-of-home-care-workers-during-covid-19" itemprop="url" />
      <meta itemprop="position" content="1" />
      <img itemprop="image" src="https://www.kcrw.com/news/shows/greater-la/challenges-of-home-care-workers-during-covid-19/@@images/rectangular_image/listing-rectangle" alt="Challenges of home care workers during COVID-19" />
      <span class="title" itemprop="name headline">Challenges of home care workers during COVID-19</span>
      <span class="source" itemprop="isPartOf">Greater LA</span>
      <time datetime="2020-04-28T23:00:00Z" class="pubdate" itemprop="datePublished">Apr 28</time>
    </a>
    
    
    <a href="https://www.kcrw.com/culture/articles/art-insider-april-28" title="Sixty Los Angeles galleries are collaborating on a new digital sales platform. Artists donate their creations to benefit the Venice Family Clinic." class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#0ff02cb6fc084abb970941f68063e82b">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/articles/art-insider-april-28" itemprop="url" />
      <meta itemprop="position" content="2" />
      <img itemprop="image" src="https://www.kcrw.com/culture/articles/art-insider-april-28/@@images/image/listing-rectangle" alt="Art Insider April 28: Auction supports Venice Family Clinic, LA galleries band together" />
      <span class="title" itemprop="name headline">Art Insider April 28: Auction supports Venice Family Clinic, LA galleries band together</span>
      <span class="source" itemprop="isPartOf">Arts &amp; Culture Stories</span>
      <time datetime="2020-04-28T16:13:35Z" class="pubdate" itemprop="datePublished">Apr 28</time>
    </a>
    
    
    <a href="https://www.kcrw.com/culture/articles/free-zoom-video-background-kcrw-studios" title="April marks the one year anniversary of our move into KCRW HQ!" class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#8b80110a3aa946d5aad3d557c979db6d">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/articles/free-zoom-video-background-kcrw-studios" itemprop="url" />
      <meta itemprop="position" content="3" />
      <img itemprop="image" src="https://www.kcrw.com/culture/articles/free-zoom-video-background-kcrw-studios/@@images/image/listing-rectangle" alt="These KCRW studio backgrounds will make your next video meeting much more interesting" />
      <span class="title" itemprop="name headline">These KCRW studio backgrounds will make your next video meeting much more interesting</span>
      <span class="source" itemprop="isPartOf">Arts &amp; Culture Stories</span>
      <time datetime="2020-04-28T07:00:00Z" class="pubdate" itemprop="datePublished">Apr 28</time>
    </a>
    
    
    <a href="https://www.kcrw.com/culture/shows/design-and-architecture/5-design-things-to-do-april-27-may-3" title="This week:   Learn about art from Sister Corita; sit with your kids and leading actors for Gotham Reads storytime; experience Hauser &amp; Wirth Menorica - before it's completed -- through…" class="more-content" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" itemid="/#a46fd529638644ce82ae2cbe7e1081f8">
      <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
      <link href="https://www.kcrw.com/culture/shows/design-and-architecture/5-design-things-to-do-april-27-may-3" itemprop="url" />
      <meta itemprop="position" content="4" />
      <img itemprop="image" src="https://www.kcrw.com/culture/shows/design-and-architecture/5-design-things-to-do-april-27-may-3/@@images/image/listing-rectangle" alt="5 design things to do April 27 - May 3" />
      <span class="title" itemprop="name headline">5 design things to do April 27 - May 3</span>
      <span class="source" itemprop="isPartOf">Design and Architecture</span>
      <time datetime="2020-04-27T22:20:00Z" class="pubdate" itemprop="datePublished">Apr 27</time>
    </a>
    
  </div>
</div>

          </aside>
        

        </div>
        <aside class="sidebar" aria-label="Sidebar">


  <div class="portlet-wrapper portlet-ordinal-0 portlet-count-5" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b6372772d61642d706f72746c6574" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b6372772d61642d706f72746c6574"><div id="div-gpt-ad-1415923826084-0" class="kcrw-ad-portlet desktop-ad" style="height: 600; width: 300;" rel="/1001770/kcrw_middle_300x600">
  <script type="text/javascript">googletag.cmd.push(function() {googletag.display('div-gpt-ad-1415923826084-0');});</script>
</div>
</div>

  <div class="portlet-wrapper portlet-ordinal-1 portlet-count-5" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6272696e67696e672d6c612d746f2d7468652d776f726c64" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6272696e67696e672d6c612d746f2d7468652d776f726c64"><div class="portlet cta-portlet CTAdonate border" data-cta-title="Bringing LA to the world" data-cta-type="Donate" id="cta-bringing-la-to-the-world">
  
    <img src="https://www.kcrw.com/culture/++contextportlets++plone.rightcolumn/bringing-la-to-the-world/@@display-file/image/sidebar(300x138@2x)_culture-bring-la.png" alt="Bringing LA to the world. Support KCRW today." />
  
  <div class="cta-content clearfix"><a href="https://join.kcrw.com" class="button" style="font-size:16px; margin-bottom: 20px; padding: 5px 0;">Donate</a></div>
</div>
</div>

  <div class="portlet-wrapper portlet-ordinal-2 portlet-count-5" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b6372772d66656174757265642d706f72746c6574" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b6372772d66656174757265642d706f72746c6574"><div class="portlet featured" itemscope="" itemtype="http://schema.org/ItemList">
  <div class="heading-wrap">
    <p class="heading" itemprop="name">Featured</p>
  </div>
  
  <a class="single" href="https://www.kcrw.com/news/shows/greater-la/challenges-of-home-care-workers-during-covid-19" itemprop="itemListElement" itemscope="" itemid="/#229e1407f191462a905a7a6ca66514b2" itemtype="http://schema.org/ListItem">
    <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
    <link href="https://www.kcrw.com/news/shows/greater-la/challenges-of-home-care-workers-during-covid-19" itemprop="url" />
    <meta itemprop="position" content="1" />
    <div class="meta">
      <span class="title" itemprop="name headline">Challenges of home care workers during COVID-19</span>
      <span class="source" itemprop="isPartOf">Greater LA</span>
    </div>
    <img itemprop="image" class="photo" alt="Challenges of home care workers during COVID-19" src="https://www.kcrw.com/news/shows/greater-la/challenges-of-home-care-workers-during-covid-19/@@images/image/thumb" />
  </a>
  
  <a class="single" href="https://www.kcrw.com/culture/articles/art-insider-april-28" itemprop="itemListElement" itemscope="" itemid="/#0ff02cb6fc084abb970941f68063e82b" itemtype="http://schema.org/ListItem">
    <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
    <link href="https://www.kcrw.com/culture/articles/art-insider-april-28" itemprop="url" />
    <meta itemprop="position" content="2" />
    <div class="meta">
      <span class="title" itemprop="name headline">Art Insider April 28: Auction supports Venice Family Clinic, LA galleries band together</span>
      <span class="source" itemprop="isPartOf">Arts &amp; Culture Stories</span>
    </div>
    <img itemprop="image" class="photo" alt="Art Insider April 28: Auction supports Venice Family Clinic, LA galleries band together" src="https://www.kcrw.com/culture/articles/art-insider-april-28/@@images/image/thumb" />
  </a>
  
  <a class="single" href="https://www.kcrw.com/culture/articles/free-zoom-video-background-kcrw-studios" itemprop="itemListElement" itemscope="" itemid="/#8b80110a3aa946d5aad3d557c979db6d" itemtype="http://schema.org/ListItem">
    <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
    <link href="https://www.kcrw.com/culture/articles/free-zoom-video-background-kcrw-studios" itemprop="url" />
    <meta itemprop="position" content="3" />
    <div class="meta">
      <span class="title" itemprop="name headline">These KCRW studio backgrounds will make your next video meeting much more interesting</span>
      <span class="source" itemprop="isPartOf">Arts &amp; Culture Stories</span>
    </div>
    <img itemprop="image" class="photo" alt="These KCRW studio backgrounds will make your next video meeting much more interesting" src="https://www.kcrw.com/culture/articles/free-zoom-video-background-kcrw-studios/@@images/image/thumb" />
  </a>
  
  <a class="single" href="https://www.kcrw.com/culture/shows/design-and-architecture/5-design-things-to-do-april-27-may-3" itemprop="itemListElement" itemscope="" itemid="/#a46fd529638644ce82ae2cbe7e1081f8" itemtype="http://schema.org/ListItem">
    <link itemprop="additionalType" href="http://schema.org/NewsArticle" />
    <link href="https://www.kcrw.com/culture/shows/design-and-architecture/5-design-things-to-do-april-27-may-3" itemprop="url" />
    <meta itemprop="position" content="4" />
    <div class="meta">
      <span class="title" itemprop="name headline">5 design things to do April 27 - May 3</span>
      <span class="source" itemprop="isPartOf">Design and Architecture</span>
    </div>
    <img itemprop="image" class="photo" alt="5 design things to do April 27 - May 3" src="https://www.kcrw.com/culture/shows/design-and-architecture/5-design-things-to-do-april-27-may-3/@@images/image/thumb" />
  </a>
  
</div>
</div>

  <div class="portlet-wrapper portlet-ordinal-3 portlet-count-5" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b637277732d352d7468696e67732d6e6577736c6574746572" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b637277732d352d7468696e67732d6e6577736c6574746572"><div class="portlet cta-portlet CTAdonate border" data-cta-title="KCRW's 5 Things Newsletter" data-cta-type="Donate" id="cta-kcrws-5-things-newsletter">
  <a href="https://www.kcrw.com/about/newsletters">
    <img src="https://www.kcrw.com/culture/++contextportlets++plone.rightcolumn/kcrws-5-things-newsletter/@@display-file/image/newsletter(300x150@2x)_5-things.png" alt="Sign Up for KCRW's 5 Things Newsletter" />
  </a>
  <div class="cta-content clearfix"><div class="newsletter-sidebar-portlet" id="kcrw-culture-five-things-1" style="max-width:90%; margin:0 auto 25px auto; overflow: hidden;">
<!--[if lte IE 8]>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<![endif]-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
  hbspt.forms.create({
	portalId: "335293",
	formId: "406daed6-f7b6-4885-979a-a5182e10082f",
        target: "#kcrw-culture-five-things-1"
  });
</script>
</div></div>
</div>
</div>

  <div class="portlet-wrapper portlet-ordinal-4 portlet-count-5" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b6372772d6576656e74732d706f72746c6574" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e652f63756c747572650a6b6372772d6576656e74732d706f72746c6574">

<div class="portlet events" itemscope="" itemtype="http://schema.org/ItemList" id="upcoming-events-events-portlet">
  <div class="heading-wrap">
    <h3 class="heading" itemprop="name">Upcoming Events</h3>
  </div>
  <a class="more more-link" href="https://events.kcrw.com">View All</a>
</div>
<script>
  jQuery(function($) {
      var selector = '#upcoming-events-events-portlet';
      InitKCRWEventsPortlet(selector, 2,
                            'https://events.kcrw.com/wp-json/tribe/events/v1/events?start_date=NOW&categories=art,culture,talk,debate,film,comedy,food-and-drink&per_page=5');
  });
</script>

</div>



</aside>
      </main>
      <section id="portlets-bottom" class="row-portlet-manager" role="complementary">


  <div class="portlet-wrapper portlet-ordinal-0 portlet-count-2" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e626f74746f6d0a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e626f74746f6d0a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574"><div id="div-gpt-ad-1415924739221-0" class="kcrw-ad-portlet desktop-ad" style="height: 90; width: 728;" rel="/1001770/kcrw_bottom_728x90">
  <script type="text/javascript">googletag.cmd.push(function() {googletag.display('div-gpt-ad-1415924739221-0');});</script>
</div>
</div>

  <div class="portlet-wrapper portlet-ordinal-1 portlet-count-2" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e626f74746f6d0a636f6e746578740a2f506c6f6e650a6f7665726c61792d6b637277732d6d697373696f6e2d637269746963616c2d66756e647261697365722d6b6372772d69732d31" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e626f74746f6d0a636f6e746578740a2f506c6f6e650a6f7665726c61792d6b637277732d6d697373696f6e2d637269746963616c2d66756e647261697365722d6b6372772d69732d31">

<section class="kcrw-overlay-portlet top" style="" id="kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-">
  
  <div><div>
	<style scoped="">
	#global-message {
		background: rgb(109,246,169);
background: linear-gradient(133deg, rgba(109,246,169,1) 40%, rgba(25,39,223,1) 100%);
		font-size:20px;
		padding: 0;
		width:100%;
	}
	#global-message .message-container {
		display: grid;
		grid-template-columns: 4fr 1fr;
		grid-column-gap: 0;
		margin-left: 15px;
		margin-right: 15px;
	}
	#global-message .message {
		color:#442c18;
		display: block;
		font-family:"Flama-Basic";
		font-size:16.5px;
	    max-width:900px;
		margin:0;
		padding:21px 0;
		text-decoration:none;
	}
	#global-message .message strong {
		font-family:"Flama-Semibold";
	}
	#global-message .cta-wrap {
		line-height: 1.6;
		padding: 18px 0;
		text-align: right;
	}
	#global-message .global-message-cta {
		display: inline-block;
		font-size: 17.5px;
		outline: none;
		background: #fef5d7;
	    color: black;
	    border-radius: 100px;
	    padding: 4px 24px;
	    border: none;
	    font-family: "Flama-Basic";
	    margin-top: 8px;
	}
	#global-message .global-message-cta:hover {
		opacity: .9;
	}
	#global-message .arrow-right-wrap {
	  text-align: right;
	  background: #b65afd;
	}
	#global-message .arrow-right {
	  width: 0; 
	  height: 0; 
	  border-top: 45px solid transparent;
	  border-bottom: 45px solid transparent;
	  border-left: 45px solid #a02cfb;
	}
	#global-message .cta-wrap-mobile {
		display: none;
		padding-bottom: 25px;
	}
	#global-message .cta-wrap-mobile a {
		font-size: 16px;
		
	}
	#global-message .cta-wrap-mobile a:hover {
		opacity: .9;
	}

	@media (max-width:700px) {
	
		#global-message .message-container {
			grid-template-columns: 8fr 1fr;
		}
		#global-message .cta-wrap {
			display: none;
		}
		#global-message .arrow-right {
			border-top: 78px solid transparent;
		    border-bottom: 78px solid transparent;
		    border-left: 45px solid #a02cfb
		}
		#global-message p {
			font-size: 15px;
		}
		#global-message .global-message-cta {
			font-size:15px
		}
		#global-message .cta-wrap-mobile {
			display: block;
		}
		#global-message p.message {
			padding-bottom: 10px;
		}
	}
	</style>

	<div id="global-message">
	<div class="message-container">
		<div>
	  	  <a href="https://kcrw.com/join" target="_blank" class="message message-drive-overlay"><strong>KCRW's Mission Critical Fundraiser:</strong> KCRW is not immune to the financial disruption of the pandemic. We need your support now to continue our news, music, and culture programming. Give what you can and give for those who can’t.</a>
	  	 	<div class="cta-wrap-mobile">
	  			<a href="https://kcrw.com/join" target="_blank" class="global-message-cta message-drive-overlay">Give Now</a>
	  	 	</div>
		</div>
		<!-- div class="arrow-right-wrap">
			<div class="arrow-right">
				&nbsp;
			</div>
		</di -->
		<div class="cta-wrap">
	   	    <a href="https://kcrw.com/join" target="_blank" class="global-message-cta message-drive-overlay">Give Now</a>
		</div>
	</div><!--end .message-container -->
	</div><!-- end #global-message -->
</div><!-- closing div for scoped styling --></div>
</section>

<script>
  (function () {
    if (!readCookie('_kcrw_overlay_kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-')) {
      if (0 !== 0) {
        createCookie('_kcrw_overlay_kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-', '1', null);
      }
      $('#kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-, .kcrw-overlay-background').addClass('overlay-visible');
      if ($('#kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-').hasClass('top')) {
        var $overlay = $('#kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-');
        var $body = $('body');
        var $header = $('header.header');
        $overlay.remove();
        $header.before($overlay);
        var show_overlay = function() {
          var height = $overlay.outerHeight();
          $header.css('top', 0);
          $header.css('position', 'sticky');
          $body.css('padding-top', 0);
          _KCRW_hide_nav_position = 100 + height;
        };
        var hide_overlay = function() {
          $header.css('top', '');
          $header.css('position', '');
          $body.css('padding-top', '');
          _KCRW_hide_nav_position = 100;
        };
        show_overlay();
        $overlay.find('span.close-button').on('click', function () {
          hide_overlay();
        });
        $(window).on('statechange', function (_ev, link_type) {
          if (!link_type || link_type == 'internal') {
            hide_overlay();
            $overlay.remove();
          }
        });
      }
      $('#kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t- span.close-button').click(function () {
        $('#kcrw-s-mission-critical-fundraiser-kcrw-is-not-immune-to-the-financial-disruption-of-the-pandemic-we-need-your-support-now-to-continue-our-news-music-and-culture-programming-give-what-you-can-and-give-for-those-who-can-t-, .kcrw-overlay-background').removeClass('overlay-visible');
      });
    }
  })();
</script>

</div>



</section>
    
    <script>
      $(function () {
        function trigger_autoplay () {
          $.KCRW.player.$el.unbind('updated', trigger_autoplay);
          if ($.inArray(getQueryVariable('vautoplay'), ['1', 1, 'true', true]) > -1) {
            $('.primary-embed.video-loader').click();
          }
          if ($.inArray(getQueryVariable('aautoplay'), ['1', 1, 'true', true]) > -1) {
            $('.tools button.custom-audio-button').click();
          }
        }
        $.KCRW.player.$el.on('updated', trigger_autoplay);
        if ($.KCRW.player && $.KCRW.player.info) {
          trigger_autoplay();
        }
        var $trigger = $('.sponsor-info .disclaimer');
        var $tooltip = $trigger.find('+ span.tooltip');
        var tooltip_timeout;
        var show_tooltip = function () {
          if (tooltip_timeout) {
            clearTimeout(tooltip_timeout);
          }
          $tooltip.attr('aria-hidden', false);
          return false;
        };
        var hide_tooltip = function () {
          if (tooltip_timeout) {
            clearTimeout(tooltip_timeout);
          }
          tooltip_timeout = setTimeout(function (){
            $tooltip.attr('aria-hidden', true);
            tooltip_timeout = null;
          }, 250);
        }
        $trigger.hover(show_tooltip, hide_tooltip);
        $tooltip.hover(show_tooltip, hide_tooltip);
      });
    </script>
  
                        </div>
            <script class="base-datalayer" type="text/javascript">
    var _KCRW_UID = 'c855a0c531db42ad8e3a79eaf64df1f9';
    var _KCRW_portal_type = 'kcrw.site.episode';
    var _KCRW_context_url = 'https://www.kcrw.com/culture/shows/bodies/domestic-violence-hotline-cte-brain-injury';

    
    if (window.dataLayer && dataLayer.push) {
      var _KCRW_prior_page_data;
      var _KCRW_base_page_data = {
        "kcrw_uid": _KCRW_UID,
        "kcrw_portal_type": _KCRW_portal_type,
        "categories": ["Culture", "Health &amp; Wellness"],
        "media_type": "audio",
        "show": "Bodies"
      };
      dataLayer.push(_KCRW_base_page_data);
    }
  </script></div><!-- end #content -->
            <footer id="footer" itemscope="" itemtype="http://schema.org/WPFooter" itemid="#footer">
              <div class="top-level">
                <div itemscope="" itemtype="http://schema.org/BroadcastService" itemid="/#KCRW-FM">
                  <a href="https://www.kcrw.com" id="footer_logo" itemprop="url" title="KCRW"><span itemprop="broadcastDisplayName">KCRW</span></a>
                  <span class="SchemaMeta" itemprop="name">KCRW-FM</span>
                  <span class="SchemaMeta" itemprop="alternateName">NPR</span>
                  <span class="SchemaMeta" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject" itemid="/#kcrw-logo">
                    <img itemprop="contentUrl url" src="/++theme++kcrw.theme/images/new-footer-logo.png" alt="KCRW Logo" />
                  </span>
                  <div class="SchemaMeta" itemprop="broadcastFrequency">89.9 FM</div>
                  <div class="SchemaMeta" itemprop="broadcastFrequency" itemscope="" itemtype="http://schema.org/BroadcastFrequencySpecification">
                    <meta itemprop="broadcastFrequencyValue" content="89.9" />
                    <meta itemprop="broadcastSignalModulation" content="FM" />
                    <meta itemprop="description" content="KCRW is a National Public Radio member station broadcasting from Santa Monica, CA. A unique mix of content centered around music discovery, NPR news, cultural exploration and informed public affairs." />
                  </div>
                </div>
                <a target="_blank" class="app-button ios-app-button" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=319014603&amp;mt=8" title="Download on the App Store">Download on the App store</a>
                <a target="_blank" class="app-button google-app-button" href="https://play.google.com/store/apps/details?id=com.kcrw" title="Get it on Google Play">Get it on Google Play</a>
                <a target="_blank" class="app-button alexa-app-button" href="https://www.amazon.com/KCRW-Foundation/dp/B076B9B37J/ref=cm_cr_arp_d_product_top?ie=UTF8" title="Amazon Alexa enabled">Amazon Alexa enabled</a>
                <div id="footer-social" itemscope="" itemtype="http://schema.org/Organization" itemid="https://www.kcrw.com">
                  <link itemprop="additionalType" href="http://schema.org/RadioStation" />
                  <link itemprop="url" href="https://www.kcrw.com" />
                  <meta itemprop="name" content="KCRW" />
                  <a itemprop="sameAs" target="_blank" class="kcrw-facebook" href="https://www.facebook.com/kcrwradio" title="Follow KCRW on Facebook"><i class="fab fa-facebook-f"></i><b>FACEBOOK</b></a>
                  <a itemprop="sameAs" target="_blank" class="kcrw-twitter" href="https://twitter.com/kcrw" title="Follow KCRW on Twitter"><i class="fab fa-twitter"></i><b>TWITTER</b></a>
                  <a itemprop="sameAs" target="_blank" class="kcrw-instagram" href="http://instagram.com/kcrw" title="Follow KCRW on Instagram"><i class="fab fa-instagram"></i><b>INSTAGRAM</b></a>
                  <a itemprop="sameAs" target="_blank" class="kcrw-youtube" href="https://www.youtube.com/user/kcrw" title="KCRW Youtube Channel"><i class="fab fa-youtube"></i><b>YOUTUBE</b></a>
                  <a class="kcrw-newsletter" href="/about/newsletters" title="KCRW Newsletters"><i></i><b>NEWSLETTER</b></a>
                </div>
              </div>
              <div id="footer_eyebrow">
                <nav id="footer-nav" aria-label="Footer navigation" class="footer-nav top-level" itemscope="" itemtype="http://schema.org/SiteNavigationElement" itemid="/#footer-nav">
                  <ul class="footer_eyebrow_nav_container">
                    <li><a itemprop="url" href="/about"><span itemprop="name">About KCRW</span></a></li>
                    <li><a itemprop="url" href="/about/contact"><span itemprop="name">Contact</span></a></li>
                    <li><a itemprop="url" href="/careers"><span itemprop="name">Careers</span></a></li>
                    <li><a itemprop="url" href="/playlists"><span itemprop="name">Playlists</span></a></li>
                    <li><a itemprop="url" href="/help"><span itemprop="name">Help / FAQ</span></a></li>
                    <li><a itemprop="url" href="/benefits"><span itemprop="name">Fringe Benefits</span></a></li>
                    <li><a itemprop="url" href="http://events.kcrw.com/" target="_blank"><span itemprop="name">Events</span></a></li>
                    <li><a itemprop="url" href="http://www.sponsorkcrw.org/" target="_blank"><span itemprop="name">Become a Sponsor</span></a></li>
                    <li><a itemprop="url" href="/about/terms-of-service"><span itemprop="name">Terms of Service</span></a></li>
                    <li><a itemprop="url" href="/about/privacy-policy"><span itemprop="name">Privacy Policy</span></a></li>
                  </ul>
                  <span class="copyright">
    © 2020 KCRW All Rights Reserved. Made in L.A.
  </span>
                </nav>
              </div>
            </footer>
          </div><!-- BEGIN MOBILE PLAYER --><aside id="full-mobile-player" class="site-player" aria-modal="true" role="dialog" aria-label="Modal dialog" aria-live="polite">
            <div class="white-background">
              <div class="full-mobile-player-container top-of-player clearfix">
                <button class="close-mobile-player close-modal"><img src="/++theme++kcrw.theme/images/nav-player/down-arrow.svg" alt="Player close icon" /></button>
                <button class="mobile-share share-link dialog-trigger" data-dialog-id="site-modal-wrapper"><img src="/++theme++kcrw.theme/images/nav-player/share.svg" alt="Social share icon" /></button>
                <button class="mobile-subscribe subscribe-link dialog-trigger" data-dialog-id="site-modal-wrapper"><img src="/++theme++kcrw.theme/images/nav-player/subscribe.svg" alt="Subscribe icon" /></button>
              </div>
              <div class="full-mobile-player-container">
                <img src="/++theme++kcrw.theme/images/samples/trevor.png" class="show-image" />
                <div class="mobile-player-meta">
                  <!-- p class="line1">Food &amp; Drink</p -->
                  <a href="#" class="episode-link"><span class="episode-name">Streaming music, news &amp; culture from KCRW Santa Monica</span> <span class="song-name"></span></a>
                  <a href="#" class="show-link"><span class="show-name">KCRW Live</span></a>
                </div>
                <div class="more-info">
                  <span class="airdate"></span> <span class="duration">3 hr</span>
                  <span class="host-wrap">Hosted by <span class="host">KCRW</span></span>
                </div>
                <div>
                  <p class="description"></p>
                </div>
              </div><!-- end full-mobile-player-container -->

              <div class="read-more-wrap">
                <a href="#" class="read-more">Read More</a>
              </div>

              <div class="controls">
                <div class="duration">
                  <div class="full-mobile-player-container">
                    <span class="progress" aria-role="timer">0:00</span>
                    <span class="total">3:00:00</span>
                  </div>
                </div>
                <div class="scrubber-wrap">
                  <div class="scrubber-progress">
                    <div class="scrubber-fill">
                      <span class="handle"></span>
                    </div>
                  </div><!-- end scrubber-progress -->
                  <span class="segments">
                  </span>
                </div><!-- end scrubber-wrap -->
                <div class="mobile-controls">
                  <button type="button" class="button-wrap previous" aria-label="Skip to start">
                    <img src="/++theme++kcrw.theme/images/nav-player/player-previous.svg" alt="Previous icon" />
                  </button>
                  <button type="button" class="button-wrap back15" aria-label="Skip back 15 seconds">
                    <img src="/++theme++kcrw.theme/images/nav-player/player-back15.svg" alt="Skip back 15 seconds icon" />
                  </button>
                  <button type="button" class="button-wrap play" aria-label="Play audio" aria-live="polite"></button>
                  <button type="button" class="button-wrap forward30" aria-label="Skip forward 30 seconds">
                    <img src="/++theme++kcrw.theme/images/nav-player/player-forward30.svg" alt="Skip forward 30 seconds icon" />
                  </button>
                  <button type="button" class="button-wrap next" aria-label="Skip to end">
                    <img src="/++theme++kcrw.theme/images/nav-player/player-next.svg" alt="Next icon" />
                  </button>
                </div>
              </div><!-- end controls -->
            </div><!-- end white-background -->
          </aside><!-- end full-mobile-player --><!-- BEGIN DESKTOP PLAYER --><aside id="player" class="site-player">
            <div class="scrubber-wrap">
              <div class="scrubber-progress">
                <div class="scrubber-fill">
                  <span class="handle"></span>
                </div>
              </div><!-- end scrubber-progress -->
              <span class="segments">
              </span>
            </div><!-- end scrubber-wrap -->
            <div class="main-controls">
              <button type="button" class="back15" aria-label="Skip back 15 seconds">
                <img src="/++theme++kcrw.theme/images/nav-player/player-back15.svg" alt="Skip back 15 seconds icon" />
              </button>
              <div class="play-pause-toggle">
                <button type="button" class="play" aria-label="Play audio" aria-live="polite"></button>
              </div>
              <button type="button" class="forward30" aria-label="Skip forward 30 seconds">
                <img src="/++theme++kcrw.theme/images/nav-player/player-forward30.svg" alt="Skip forward 30 seconds icon" />
              </button>
            </div>

            <div class="meta">
              <a href="/" class="line1 category-link"><span class="category-name">Music, News &amp; Culture</span></a>
              <a class="line2 episode-link" href="/live-streams">
                <span class="show-name">KCRW Live</span> <span class="episode-name">Live streaming music, news &amp; culture from KCRW Santa Monica</span> <span class="song-name"></span>
              </a>
              <a class="playlist-link" href="#">Playlist</a>
            </div>

            <!-- div class="meta music">
              <a href="#" class="line1">Music</a>
              <a class="line2"><span class="show-name">Garth Trinidad</span><span class="episode-name">Now Playing</span> <span class="song-name">Tycho - Jetty</span></a>
            </div -->

            <div class="right-side-controls">
              <div class="misc-controls">
                <div class="duration">
                  <span class="progress" aria-role="timer">0:00</span>
                  <span class="total">3:00:00</span>
                </div>
                <div class="stream-switch">
                  <button type="button" class="active" aria-label="Play simulcast radio stream" data-player-json="/now_playing.json?channel_id=kcrwlive">KCRW Live</button>
                  <button type="button" aria-label="Play 24-hour music stream" data-player-json="/now_playing.json?channel_id=kcrwmusic">Eclectic 24</button>
                  <button type="button" aria-label="Play 24-hour news stream" data-player-json="/now_playing.json?channel_id=kcrwnews">News 24</button>
                </div>
                <div class="volume-wrap-hover-area">
                  <div id="volume-wrap">
                    <input id="volume" type="range" min="0" max="100" value="100" />
                  </div>
                  <button type="button" aria-label="Volume mute button, hover to show volume input" class="volume-button">
                    <img src="/++theme++kcrw.theme/images/nav-player/volume.svg" class="active" alt="Speaker volume icon" />
                    <img src="/++theme++kcrw.theme/images/nav-player/volume-muted.svg" class="muted" alt="Speaker volume muted icon" />
                  </button>
                </div><!-- end volume-wrap-hover-area -->
                <a class="miniplayer-button" href="#" aria-label="Open mini-player window"><img src="/++theme++kcrw.theme/images/nav-player/mini-player.svg" alt="Miniplayer open icon" /></a>
              </div>
            </div><!-- end right-side-controls -->
            <button type="button" class="mobile-expand dialog-trigger" data-dialog-id="full-mobile-player" aria-label="Expand player"><img src="/++theme++kcrw.theme/images/nav-player/expand.svg" alt="Expand player icon" /></button>
          </aside><section aria-label="Invisible content">
          <script>
            var _KCRW_player_closed = window._KCRW_player_closed || false;
            // This is a global var used to tell our dragging/touch lib (jquery.event.eu.js) when we're scrubbing or not scrubbing.
            // It's necessary to prevent the text cursor icon from showing when scrubbing, we want to keep the pointer icon.
            // Checkout it out in said JS for details.
            _KCRWIsScrubberMoving = false;
            var _KCRW_hide_nav_position = 100;

            // Delegate .transition() calls to .animate()
            // if the browser can't do CSS transitions.
            if (!Modernizr.csstransitions) $.fn.transition = $.fn.animate;

            $(function(){
              var c, currentScrollTop = 0,
                  navbar = $('header.header');

              // Rotate more button
              $('#main-navigation .more').click(function(){
                $(this).toggleClass("rotate");
                $('#fade-in').toggleClass('show');
              });

              // Close streams nav upon scroll down if it's open
              $(window).scroll(function() {
                var a = $(window).scrollTop();
                var b = navbar.height();
                currentScrollTop = a;
                if (c < currentScrollTop && a > b + _KCRW_hide_nav_position) {
                  navbar.addClass("scrollUp");
                  $(window).trigger("NAV-SCROLL-UP");
                } else if (c > currentScrollTop && !(a <= b)) {
                  navbar.removeClass("scrollUp");
                  $(window).trigger('NAV-SCROLL-DOWN');
                }
                c = currentScrollTop;
                if (c >= _KCRW_hide_nav_position) {
                  // if scroll is greater/equal than 100
                  $('#fade-in').removeClass('show');
                }
              });

              // Close streams nav is browser is resized
              $(window).resize(function() {
                $('#fade-in').removeClass('show');
              });

              // Always close player when clicking read more, even if link is
              // to the same page
              $('#full-mobile-player a.read-more').click(function () {
                $.KCRW.close_dialog();
              });
              var _user_hover_timer;
              $('#nav-user, #user-action-menu').on('mouseover', function () {
                $('#user-action-menu').addClass('open');
                if (_user_hover_timer) {
                  clearTimeout(_user_hover_timer);
                }
              });

              $('#nav-user, #user-action-menu').on('mouseout', function () {
                _user_hover_timer = setTimeout(function () {
                  $('#user-action-menu').removeClass('open');
                }, 600);
              });

            });

            $('#copyright-year').text(moment().year());
          </script>

          <!-- the markup for the modals -->
          <div id="site-modal-wrapper" class="modal-overlay">
            <button class="close-modal" aria-label="Close modal dialog">
              <svg class="close">
                  <use class="icon-close" xlink:href="#icon-close" href="#icon-close"></use>
              </svg>
              <span class="title">CLOSE</span>
            </button>
            <div class="holder dialog-content" aria-modal="true" role="dialog" aria-label="Modal dialog" aria-live="polite">
            </div>
          </div>

          <div id="search_modal_background" class="modal-overlay" aria-modal="true" role="dialog search" aria-label="Site search dialog">
  <button class="close-modal" aria-label="Close modal dialog">
    <svg class="close">
        <use class="icon-close" xlink:href="#icon-close" href="#icon-close"></use>
    </svg>
    <span class="title">CLOSE</span>
  </button>
  <section id="search_container" class="nav-overlay">

    <form action="https://www.kcrw.com/@@search">
      <div id="search_inputs">
        <input type="search" id="search_field" name="q" />
        <button type="submit" id="search_button">ENTER TO SEARCH</button>
      </div>
    </form>

    <table id="search_results_preview">
    </table>

  </section>
</div>
          <script type="text/javascript" defer="defer" async="" src="//cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script>
          <script type="text/javascript" defer="defer" async="" src="//synchrobox.adswizz.com/register2.php"></script>
          </section><script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"9054e1489d","agent":"","transactionName":"M1FRbEdSWxBQUk0PXwobaVdFVgdMWlJLER4XXUddG1BaDUVUVxIeAURaS1pXUE10QVAVXwBRZVFQRA==","applicationID":"5153160","errorBeacon":"bam.nr-data.net","applicationTime":349}
//--></script></body>
      </html>