<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]>
  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]>
  <html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]>
  <html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns:xlink="http://www.w3.org/1999/xlink" class="no-js" lang="en" xml:lang="en"><!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="https://www.kcrw.com/portal_css/Sunburst%20Theme/collective.js.jqueryui.custom.min-cachekey-33eb1302ccdcd54672351b2f60f466bc.css" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.kcrw.com/portal_css/Sunburst%20Theme/base-cachekey-3a33f31f4a25c2524635fab8ff2a26cf.css" /><link rel="canonical" href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time" /><link rel="shortcut icon" type="image/x-icon" href="https://www.kcrw.com/favicon.ico" /><link rel="apple-touch-icon" href="https://www.kcrw.com/touch_icon.png" /><link rel="search" href="https://www.kcrw.com/@@search" title="Search this site" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><base href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/" /><!--[if lt IE 7]></base><![endif]--><title data-full-title="Are pop-up ‘experience museums’ worth your time? | Press Play | KCRW">Are pop-up ‘experience museums’ worth your time? | Press Play | KCRW</title><meta name="description" content="We look at Instagrammable museums, where you can swim in a cereal bowl, sit on a pizza box throne, and take selfies. You’ve seen these photos all over Instagram. But what’s the value of these museums?" /><meta name="viewport" id="viewport" content="width=device-width" /><!-- Google Tag Manager --><script class="kcrw-head" type="text/javascript" src="https://www.google.com/jsapi"></script><script class="kcrw-head" type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script class="kcrw-head" type="text/javascript">
googletag.cmd.push(function() {
if (googletag && googletag.sizeMapping && googletag.defineSlot) {

    var mapping = googletag.sizeMapping().
            addSize([300, 50], [300, 50]). // Mobile
            addSize([601, 100], [970, 50]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_top_970x50',
    [970, 50], 'div-gpt-ad-1415923772346-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 50], [300, 50]). // Mobile
            addSize([601, 100], [300, 600]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_middle_300x600',
    [300, 600], 'div-gpt-ad-1415923826084-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 50], [300, 50]). // Mobile
            addSize([601, 100], [300, 250]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_middle_300x250',
    [300, 250], 'div-gpt-ad-1415924517883-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 50], [300, 50]). // Mobile
            addSize([601, 100], [728, 90]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_within_content_728x90',
    [728, 90], 'div-gpt-ad-1415924634932-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

    var mapping = googletag.sizeMapping().
            addSize([300, 50], [300, 50]). // Mobile
            addSize([601, 100], [728, 90]). // Desktop
            build();
    googletag.defineSlot('/1001770/kcrw_bottom_728x90',
    [728, 90], 'div-gpt-ad-1415924739221-0').
    defineSizeMapping(mapping).
    addService(googletag.pubads());

}
googletag.enableServices();
});
</script><script class="kcrw-head" type="text/javascript">
var _KCRW_portal_url = '/';
var _KCRW_portal_url = _KCRW_portal_url == '/' ? _KCRW_portal_url : (_KCRW_portal_url + '/');
var _KCRW_now_playing_base = _KCRW_portal_url + 'now_playing.json';
var _KCRW_channel_map = {"on-demand": "On-Demand", "kdrw": "Simulcast", "kcrwmusic": "Music", "berlin": "Music", "kcrwnews": "News", "kcrwlive": "Simulcast"};
var _KCRW_logged_in = false;
var _KCRW_player_prefer_flash = false;
var _KCRW_player_force_aac = false;
</script><script id="gtm-datalayer">
        dataLayer = [];
      </script><script class="base-datalayer" type="text/javascript">
    var _KCRW_UID = '4d9e0e68752c4350b40ba4e3f4de29a3';
    var _KCRW_portal_type = 'kcrw.site.episode';
    var _KCRW_context_url = 'https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time';

    
    if (window.dataLayer && dataLayer.push) {
      var _KCRW_prior_page_data;
      var _KCRW_base_page_data = {
        "kcrw_uid": _KCRW_UID,
        "kcrw_portal_type": _KCRW_portal_type,
        "categories": ["Culture"],
        "media_type": "audio",
        "show": "Press Play with Madeleine Brand"
      };
      dataLayer.push(_KCRW_base_page_data);
    }
  </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5BC2V');</script><!-- End Google Tag Manager --><script>
        function _set_viewport(value) {
            if (!value) {
                value = (screen.width > 600 && screen.width<=1024 && screen.height >= 1024)?'1024px, user-scalable=no':'device-width';
                value = 'width=' + value;
            }
            var viewport = document.querySelector("meta[name=viewport]");
            if (viewport) {
                viewport.setAttribute("content", value);
            }
        }
        _set_viewport();
      </script><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" /><link href="//cdnjs.cloudflare.com/ajax/libs/featherlight/1.3.2/featherlight.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/++theme++kcrw.theme/stylesheets/main.css?v=72" media="screen" rel="stylesheet" type="text/css" /><script src="/++theme++kcrw.theme/javascripts/all.js?v=142" type="text/javascript"></script><script src="//cdnjs.cloudflare.com/ajax/libs/featherlight/1.3.2/featherlight.min.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.5.5/clipboard.min.js"></script><script src="//player.ooyala.com/static/v4/stable/latest/core.min.js"></script><script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script><script src="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script><script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script><link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" /><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.3"></script><script src="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script><script type="text/javascript" src="https://www.kcrw.com/portal_javascripts/Sunburst%20Theme/collective.js.jqueryui.custom.min-cachekey-c91df516abff9b21ff853c4968c0fc97.js"></script><script type="text/javascript" src="https://www.kcrw.com/portal_javascripts/Sunburst%20Theme/resourcekcrw-widgets-cachekey-93d9ef4ea62a26fa25f687707643568d.js"></script><script class="app-redirect" type="text/javascript">
    if (isMobile() && !window._KCRW_logged_in) {
      $(window).on('load statechangecomplete ' + $.KCRW.EVENTS.FEED_PAGE_UPDATE, function () {
        var app_url_tag = $('meta[property="al:ios:url"]');
        if (app_url_tag.length < 1) {
          return;
        }
        var app_url = app_url_tag.last().attr('content');
        function tryIframeApproach() {
          var iframe = document.createElement("iframe");
          iframe.style.border = "none";
          iframe.style.width = "1px";
          iframe.style.height = "1px";
          iframe.style.position = "absolute";
          iframe.src = app_url;
          try {
            document.body.appendChild(iframe);
          } catch(e) {
            return;
          }
        }

        function tryWebkitApproach() {
          try {
            document.location = app_url;
          } catch(e) {
            return;
          }
        }

        if (navigator.userAgent.match(/Firefox/)) {
          tryWebkitApproach();
          iframe_timer = setTimeout(function () {
            tryIframeApproach();
          }, 1500);
        } else if (navigator.userAgent.match(/iPhone|iPad|iPod/)) {
          tryWebkitApproach();
        } else {
          tryIframeApproach();
        }
      });
    }
  </script><script>
  googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
</script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="apple-touch-icon" sizes="57x57" href="/++theme++kcrw.theme/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="/++theme++kcrw.theme/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="/++theme++kcrw.theme/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="/++theme++kcrw.theme/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="/++theme++kcrw.theme/icons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="/++theme++kcrw.theme/icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="/++theme++kcrw.theme/icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="/++theme++kcrw.theme/icons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/++theme++kcrw.theme/icons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/x-icon" href="/++theme++kcrw.theme/icons/favicon.ico" /><meta name="msapplication-TileColor" content="#47c3d3" /><meta name="msapplication-TileImage" content="icons/mstile-144x144.png" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time" /><meta property="og:site_name" content="KCRW" /><meta property="og:image" content="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/@@images/square_image/inline-2x" /><meta property="og:title" content="Are pop-up ‘experience museums’ worth your time?" /><meta property="og:description" content="We look at Instagrammable museums, where you can swim in a cereal bowl, sit on a pizza box throne, and take selfies. You’ve seen these photos all over Instagram. But what’s the value of these museums?" /><meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@kcrw" /><meta property="twitter:title" content="Are pop-up ‘experience museums’ worth your time?" /><meta property="twitter:description" content="We look at Instagrammable museums, where you can swim in a cereal bowl, sit on a pizza box throne, and take selfies. You’ve seen these photos all over Instagram. But what’s the value of these museums?" /><meta property="twitter:image" content="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/@@images/square_image/inline-2x" /><meta property="twitter:image:alt" content="Are pop-up ‘experience museums’ worth your time?" /><meta property="article:author" content="https://www.facebook.com/kcrw" /><meta property="article:published_time" content="2018-10-05T13:56:00-07:00" /><meta property="fb:app_id" content="1825942760981266" /><meta property="al:ios:app_store_id" content="319014603" /><meta property="al:ios:app_name" content="KCRW" /><meta property="al:android:package" content="com.kcrw" /><meta property="al:android:app_name" content="KCRW" /><meta property="al:ios:url" content="kcrw://open/4d9e0e68752c4350b40ba4e3f4de29a3" /><meta property="al:android:url" content="kcrw://open/4d9e0e68752c4350b40ba4e3f4de29a3" /></head><body class="fixed-eyebrow template-view portaltype-kcrw-site-episode site-Plone section-news-culture subsection-shows subsection-shows-press-play-with-madeleine-brand subsection-shows-press-play-with-madeleine-brand-are-pop-up-experience-museums-worth-your-time userrole-anonymous"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5BC2V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Icon sprites --><svg id="svg-sprites" style="display:none;"><symbol id="icon-close" viewbox="240.164 109.955 413.016 413.016"><g transform="translate(0 -952.36)"><path d="m286.05 1062.3l-45.886 45.886 160.62 160.63-160.62 160.62 45.887 45.887 160.61-160.62 160.63 160.62 45.887-45.887-160.63-160.62 160.63-160.63-45.887-45.886-160.63 160.63-160.61-160.6z"></path></g></symbol><symbol id="icon-audio" viewbox="0 0 45.23 52.226"><polygon points="0 0 45.23 26.112 0 52.226"></polygon></symbol><symbol id="icon-read" viewbox="0 0 223.477 148.98"><rect width="223.48" height="30.48"></rect><rect y="59" width="201.98" height="30.48"></rect><rect y="118.5" width="149.98" height="30.48"></rect></symbol><symbol id="icon-event" viewbox="186.743 34.378 539.435 539.197"><path d="m720.61 248.36l-321.24 321.24c-4.589 4.589-10.708 4.589-18.356 3.06-7.649-1.529-9.179-6.119-10.708-13.768l-6.119-42.831-42.832-6.119c-7.648-1.53-12.238-6.119-13.768-13.768l-4.589-41.303-42.832-6.118c-7.648-1.53-12.237-6.119-13.768-13.768l-4.589-41.302-41.302-4.59c-4.589-1.529-10.708-4.589-13.768-10.707 0-6.119 0-12.238 4.589-16.827l321.25-321.23c7.648-7.648 16.826-7.648 22.945-1.53 4.589 4.589 6.118 9.179 4.589 16.827l6.119 36.713 42.831 6.119c7.649 1.529 12.238 6.119 13.768 13.768l6.119 42.832 42.831 6.119c7.649 1.529 12.239 6.119 13.768 13.767l6.119 42.832 35.184 4.589c6.118 0 12.238 0 16.826 4.588 3.05 3.05 4.58 13.76-3.07 21.41zm-321.24 275.35l273.82-273.82-21.417-3.06c-7.647-1.53-12.236-6.119-13.767-13.767l-6.119-42.832-42.831-6.119c-7.648-1.53-12.238-6.119-13.768-13.767l-6.119-42.832-42.832-6.119c-7.648-1.53-12.237-6.119-13.768-13.768l-3.059-21.416-273.81 273.83 21.416 3.059c7.648 1.53 12.237 6.119 13.768 13.768l6.119 42.832 42.832 6.118c7.648 1.53 12.237 6.119 13.768 13.768l6.119 42.832 42.832 6.119c7.648 1.53 12.237 6.118 13.767 13.767l3.05 21.41z"></path><path d="m514.1 222.36l-140.73 140.73c-6.119 6.119-16.827 7.648-24.475 0s-7.649-16.826 0-24.476l139.2-139.2c7.649-7.649 16.827-7.648 24.476 0s7.64 16.83 1.52 22.95z"></path><path d="m559.99 268.25l-140.73 140.73c-6.119 6.118-16.827 7.647-24.475 0-7.648-7.648-7.649-16.827 0-24.476l139.2-139.2c7.648-7.649 16.827-7.648 24.475 0 7.65 7.65 7.65 16.83 1.53 22.95z"></path></symbol><symbol id="icon-video" viewbox="0 0 37.565 20.007"><g id="icon-video-Layer_2"><rect width="26.291" height="20"></rect><polygon points="37.565 20.007 26.29 10.02 37.565 0.033"></polygon></g></symbol><symbol id="icon-pause" viewbox="0 0 35.928 52.227"><g id="icon-pause-Layer_2"><rect x="0" y="0" width="13.994" height="52.146"></rect><rect x="21.956" y="0" width="13.993" height="52.146"></rect></g></symbol><symbol id="icon-announcement" viewbox="-21.538 -150.965 990.257 793.86" enable-background="new -21.538 -150.965 990.257 793.86" xml:space="preserve"><g><g><path d="M734.659-150.965L105.802,287.23l-127.339,55.526L92.361,603.965L219.7,548.438l110.046-23.891&#10;            c1.851,4.245,3.559,8.163,5.268,12.08c39.698,89.996,144.835,130.771,234.831,91.074&#10;            c69.758-30.771,112.192-102.53,105.544-178.482l293.331-63.4L734.659-150.965z M541.124,563.723&#10;            c-54.099,23.588-117.077-1.145-140.666-55.242l204.117-44.316C605.341,507.082,580.35,546.292,541.124,563.723z M868.68,334.626&#10;            L201.306,479.519l-71.833,31.323L72.524,380.236l65.302-28.475l566.27-394.583L868.68,334.626z"></path></g></g></symbol><symbol version="1.1" id="icon-download" viewbox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><g><path d="M10,80h80v10H10V80z"></path><path d="M80,40H60V10H40v30H20l30,30L80,40z"></path></g></symbol></svg><!-- End Google Tag Manager --><div class="logo_wrapper">
            <div id="player_logo" class="playing">
              <!-- home link -->
              <a href="https://www.kcrw.com" title="KCRW"></a>
              KCRW
            </div>
          </div><!-- the scrubber has to exist outside of the player so it can extend a few pixels below the scrubber region. can't exist inside because we hide overflow. --><div id="player_scrubber" class="player-scrubber prevent-selection"><span class="handle"></span><span class="extender"></span><span class="scrubber"></span></div><ul id="eb-channels"><li id="eb_on_air" data-channel="kcrwlive" class="eb_live active">ON AIR</li>
            <li id="eb_e24" data-channel="kcrwmusic" class="eb_live">ECLECTIC 24</li>
            <li id="eb_news24" data-channel="kcrwnews" class="eb_live">NEWS 24</li>
            <li id="eb_kcrw" data-channel="kdrw" class="eb_live">SANTA BARBARA</li>
          </ul><div id="eyebrow" class="prevent-selection">
            <div id="crowd_background"></div>
            <div id="eb-left">
              <a href="#" id="eb_toggle"></a>
              <a href="https://www.kcrw.com" id="eb_logo" title="KCRW"></a>
              <a href="#" id="eb_headphones"></a>
            </div>
            <div id="big_player" class="prevent-selection">
              <div id="big_player_progress">
                <div class="indicator">
                  <div class="progress-gradient"></div>
                </div>
              </div>
              <div id="player_controls">
                <a href="#" id="player_back"></a>
                <a href="#" id="player_back_30"></a>
                <a href="#" id="player_start_stop" class=""></a>
                <a href="#" id="player_fwd_30"></a>
                <a href="#" id="player_fwd"></a>
              </div>
              <div id="player_now_playing">
                <span id="mobile_on_air" class="active mobile-only">ON AIR<span id="player_on_air_icon"></span></span>
                <div class="player-title-wrapper">
                  <a href="#" id="player_main_title" class="player-title"></a>
                  <a href="#" id="player_channel_trigger" title="show channels"></a>
                  <a href="#" id="player_top_star" class="star-link">STAR</a>
                </div>
                <a href="#" id="player_subtitle" class="player-subtitle"></a>
                <div id="player_meta">
                  <div id="player_times">
                    <span id="player_current_time">00:00:00</span>
                    <span class="sep">|</span>
                    <span id="player_total_time">3:02:50</span>
                  </div>
                </div>
              </div>
              <div id="player_social">
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                  <a class="share-button addthis_button_facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
                  <a class="share-button addthis_button_twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
                  <a class="share-button addthis_button_email"><i class="fa fa-envelope"></i><b>EMAIL</b></a>
                  <a class="share-button copy-button"><i class="fa fa-link"></i><b>COPY LINK</b></a>
                  <span class="tooltip" role="tooltip" aria-hidden="true"></span>
                </div>
                <a href="#" id="player_star" class="star-link star-disabled">STAR</a>
                <a href="#" id="player_download" class="share-button download-link fixed-flyout player-flyout"><i class="fa fa-arrow-down"></i><b>DOWNLOAD</b></a>
              </div>
              <div id="player_right">
                <p class="button-container">
                  <a target="_blank" href="https://join.kcrw.com" class="button pink">DONATE</a>
                </p>
                <div class="player-pop">
                  <a href="#" id="player_popup">MINI-PLAYER</a>
                  <a href="#" id="player_hide">HIDE</a>
                </div>
              </div>
            </div>
            <div id="mobile_playing_image" class="mobile-only"></div>
            <div id="player_segments" class="player-segments">
              <div class="indicator">
                <div class="progress-gradient"></div>
              </div>
            </div>
            <nav id="main-navigation" role="navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/" id="nav_logo" title="KCRW"></a>
              <ul id="nav-top-level"><li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-listen-live">
      <a href="https://www.kcrw.com/live-streams" title="" itemprop="url"><span itemprop="name">Listen Live</span></a>
      

      <div id="nav-listen-live-items" class="basic-row three-cols headless">
        <div class="tile-wrapper">
          <div class="basic channel-kcrwlive" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            <a href="https://www.kcrw.com//on-air" class="title" itemprop="url" title="KCRW Live">
              <span class="sandwiched-text big"><strong>KCRW Live</strong></span>
            </a>
            <div class="program-info">
              <div class="heading">Currently Playing:</div>
              <p>
                <strong class="title" itemprop="name">All Things Considered</strong>
                <span class="subtitle" itemprop="description">National Public Radio's weekday afternoon newsmagazine.</span>
              </p>
              <div class="show-airing">4:30PM - 7PM</div>
              <a href="#" class="link audio" title="play" data-player-json="https://www.kcrw.com/now_playing.json?channel_id=kcrwlive">
                  <span><i></i></span>
              </a>
            </div>
          </div>
          <div class="basic channel-kcrwmusic" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            <a href="https://www.kcrw.com//music/shows/eclectic24" class="title" itemprop="url" title="Eclectic 24">
              <span class="sandwiched-text big"><strong>Eclectic 24</strong></span>
            </a>
            <div class="program-info">
              <div class="heading">Currently Playing:</div>
              <p>
                <strong class="title" itemprop="name">Eclectic 24</strong>
                <span class="subtitle" itemprop="description">KCRW's all-music channel Eclectic24, blending the collected talents and tastes of KCRW's DJs into a single voice. Free music streaming 24/7 at KCRW.com.</span>
              </p>
              <div class="show-airing">24/7 Music Stream</div>
              <a href="#" class="link audio" title="play" data-player-json="https://www.kcrw.com/now_playing.json?channel_id=kcrwmusic">
                  <span><i></i></span>
              </a>
            </div>
          </div>
          <div class="basic channel-kcrwnews" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            <a href="https://www.kcrw.com//news-culture/news24" class="title" itemprop="url" title="News + Culture 24">
              <span class="sandwiched-text big"><strong>News + Culture 24</strong></span>
            </a>
            <div class="program-info">
              <div class="heading">Currently Playing:</div>
              <p>
                <strong class="title" itemprop="name">All Things Considered</strong>
                <span class="subtitle" itemprop="description">National Public Radio's weekday afternoon newsmagazine.</span>
              </p>
              <div class="show-airing">5PM - 7:30PM</div>
              <a href="#" class="link audio" title="play" data-player-json="https://www.kcrw.com/now_playing.json?channel_id=kcrwnews">
                  <span><i></i></span>
              </a>
            </div>
          </div>
          <a id="more-listen-live-nav" class="basic sub-nav-more last" href="https://www.kcrw.com/live-streams#on_air_schedule" title="Live Streams"><span>View Schedule</span></a>
        </div>
      </div>

      

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-shows">
      <a href="https://www.kcrw.com/shows" title="" itemprop="url"><span itemprop="name">Shows</span></a>
      

      

      

      

      <div class="nav-sub" id="nav-sub-shows">
        <ul><li class="active" id="nav-subsection-shows-music">
            <h3 class="nav-heading" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
              <a href="https://www.kcrw.com/music/shows" title="" itemprop="url">
                 <span itemprop="name">Music</span></a>
            </h3>
            <ul class="shows-section"><li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-morning-becomes-eclectic">
                  <a href="/music/shows/morning-becomes-eclectic" itemprop="url" title="Jason Bentley hosts KCRW's signature daily music program. Featuring new releases, emerging &amp; established artists, live performances, and artist interviews."><span itemprop="name">Morning Becomes Eclectic</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-todays-top-tune">
                  <a href="/music/shows/todays-top-tune" itemprop="url" title="Today's Top Tune is a weekday download of standout songs, including advance releases, exclusive live tracks, remixes, and new artists, at KCRW.com."><span itemprop="name">Today's Top Tune</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-metropolis">
                  <a href="/music/shows/metropolis" itemprop="url" title="Explore the hypnotic pulse of current &amp; classic electronic dance music with Metropolis. A weekly Saturday night show from Jason Bentley, at KCRW.com."><span itemprop="name">Metropolis</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-garth-trinidad">
                  <a href="/music/shows/garth-trinidad" itemprop="url" title="An international mix of future soul, deep dance, indie rock, and jazz."><span itemprop="name">Garth Trinidad</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-liza-richardson">
                  <a href="/music/shows/liza-richardson" itemprop="url" title="A weekend evening jam session featuring cosmic rock, scenic techno soul, dub disco-punk and extra classic party explosives from around the world."><span itemprop="name">Liza Richardson</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-henry-rollins">
                  <a href="/music/shows/henry-rollins" itemprop="url" title="From Punk to Funk, musician, actor, television and radio host Henry Rollins presents alternative rock radio. Independent radio streaming on KCRW.com."><span itemprop="name">Henry Rollins</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-eclectic24">
                  <a href="/music/shows/eclectic24" itemprop="url" title="KCRW's all-music channel Eclectic24, blending the collected talents and tastes of KCRW's DJs into a single voice. Free music streaming 24/7 at KCRW.com."><span itemprop="name">Eclectic 24</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-aaron-byrd">
                  <a href="/music/shows/aaron-byrd" itemprop="url" title="A Global&#13;&#10;Exploration of Sounds."><span itemprop="name">Aaron Byrd</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-summer-mixer">
                  <a href="/music/shows/summer-mixer" itemprop="url" title="KCRW’s Summer Mixer. Our new weekend block of hand-picked music, fresh-cut specials, live broadcasts, and epic giveaways. Weekends starting at noon, all summer long. Only on KCRW."><span itemprop="name">Summer Mixer</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-anthony-valadez">
                  <a href="/music/shows/anthony-valadez" itemprop="url" title="Broken beats, soulful key chords with guitar fuzz, combined with yesterday's dusty drums with tomorrow's samples and sounds."><span itemprop="name">Anthony Valadez</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-bo-leibowitz">
                  <a href="/music/shows/bo-leibowitz" itemprop="url" title="Strictly jazz."><span itemprop="name">Bo Leibowitz</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-chris-douridas">
                  <a href="/music/shows/chris-douridas" itemprop="url" title="New releases in all genres."><span itemprop="name">Chris Douridas</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-dan-wilcox">
                  <a href="/music/shows/dan-wilcox" itemprop="url" title="Unearthing new discoveries, remixes and rarities, b-sides and lost classics."><span itemprop="name">Dan Wilcox</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-eric-j-lawrence">
                  <a href="/music/shows/eric-j-lawrence" itemprop="url" title="A musical line-up of criminally overlooked tunes, hidden gems, guilty pleasures and standout selections from the latest releases."><span itemprop="name">Eric J. Lawrence</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-gary-calamar">
                  <a href="/music/shows/gary-calamar" itemprop="url" title="Adventurous pop music, both timely and timeless."><span itemprop="name">Gary Calamar</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-jason-kramer">
                  <a href="/music/shows/jason-kramer" itemprop="url" title="Featuring selections that range from carefully curated music from around the world with unique gems and quality tracks that will satisfy the needs of even the most discerning music aficionados.  Find me on Twitter."><span itemprop="name">Jason Kramer</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-jeremy-sole">
                  <a href="/music/shows/jeremy-sole" itemprop="url" title="A Sonic trip through the past, present and future of Roots music."><span itemprop="name">Jeremy Sole</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-mario-cotto">
                  <a href="/music/shows/mario-cotto" itemprop="url" title="A kaleidoscopic Dada dance party!"><span itemprop="name">Mario Cotto</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-mathieu-schreyer">
                  <a href="/music/shows/mathieu-schreyer" itemprop="url" title="A global rhythm trip of passion and soul."><span itemprop="name">Mathieu Schreyer</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-raul-campos">
                  <a href="/music/shows/raul-campos" itemprop="url" title="Raul Campos creates a mix of emerging artists and current favorites, bringing essential cuts from around the world and a little closer to home -- from soulful grooves and fresh remixes to Latin rhythms and indie rock."><span itemprop="name">Raul Campos</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-the-lab">
                  <a href="/music/shows/the-lab" itemprop="url" title="A roundtable of music experts."><span itemprop="name">The Lab</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-tom-schnabels-rhythm-planet">
                  <a href="/music/shows/tom-schnabels-rhythm-planet" itemprop="url" title="Tom Schnabel features the latest and best in jazz and international music, with an emphasis on new Brazilian, European, African, and Tropical Latin music."><span itemprop="name">Rhythm Planet</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-travis-holcombe">
                  <a href="/music/shows/travis-holcombe" itemprop="url" title="Lost un-classics, playful electronics, spine snapping breaks and a quirky selection of mind-melting grooves by the pound. Served fresh weekly."><span itemprop="name">Travis Holcombe</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-marion-hodges">
                  <a href="/music/shows/marion-hodges" itemprop="url" title="If you see live music in Los Angeles, you've probably seen Marion Hodges -- either in her role as a blogger, a show promoter, or just a die-hard music fan, she is a ubiquitous presence at venues throughout the city..."><span itemprop="name">Marion Hodges</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-music-jose-galvan">
                  <a href="/music/shows/jose-galvan" itemprop="url" title="José Galván delivers an infectious harmony of varied sounds and pieces their relevance to each other.  Language does not play a barrier in his musical selections, but rather uses the melody to create a bridge amongst cultures and genres."><span itemprop="name">José Galván</span></a>
              </li>
            </ul></li>
          
          <li id="nav-subsection-shows-news-culture">
            <h3 class="nav-heading" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
              <a href="https://www.kcrw.com/news-culture" title="" itemprop="url">
                 <span itemprop="name">News &amp; Culture</span></a>
            </h3>
            <ul class="shows-section"><li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-bodies">
                  <a href="/news-culture/shows/bodies" itemprop="url" title="“What’s wrong with me?” Each episode of this documentary series begins as a medical mystery. But once you peel back the layers, more questions emerge."><span itemprop="name">Bodies</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-dont-at-me">
                  <a href="/news-culture/shows/dont-at-me" itemprop="url" title="Join me, Justin Simien, each week for unfiltered conversations with the stars, artists and creators shaping our culture. If you’ve seen my show and film, Dear White People, you know we’re going to get into how race, gender, and sexuality impacts our lives and shapes our work. Beyond the knee-jerk reactions and Twitter hot takes, my guests and I get real and raw. Don't like what you hear? Don't @ Me."><span itemprop="name">Don't @ Me with Justin Simien</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-left-right-center">
                  <a href="/news-culture/shows/left-right-center" itemprop="url" title="Left, Right &amp; Center is KCRW’s weekly civilized yet provocative confrontation over politics, policy and pop culture. Josh Barro, representing the Center, hosts a discussion of the week’s news and issues with thought leaders on the Right and Left, and expert guests. In today’s world, the lines between parties and ideologies seem distinct, but are they really? Hear how the other side thinks on the issues that matter most. From the news that dominates the headlines to the important topics below the fold, Left, Right &amp; Center busts the opinion bubbles and echo chambers with genuine discussion and real talk. On the air since 1996, Left, Right &amp; Center is consistently ranked among the top politics and news podcasts."><span itemprop="name">Left, Right &amp; Center</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-to-the-point">
                  <a href="/news-culture/shows/to-the-point" itemprop="url" title="A weekly reality-check on the issues Americans care about most. Host Warren Olney draws on his decades of experience to explore the people and issues shaping – and disrupting - our world. How did everything change so fast? Where are we headed? The conversations are informal, edgy and always informative. If Warren's asking, you want to know the answer."><span itemprop="name">To the Point</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-press-play-with-madeleine-brand">
                  <a href="/news-culture/shows/press-play-with-madeleine-brand" itemprop="url" title="Madeleine Brand hosts Press Play, examining the latest ideas and trends shaping our world and Los Angeles. Streaming &amp; podcast daily at KCRW.com."><span itemprop="name">Press Play</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-welcome-to-la">
                  <a href="/news-culture/shows/welcome-to-la" itemprop="url" title="Los Angeles is a city carved out of the desert – a conjured image of paradise. These are the stories of people who learn what lies beyond the dream – yacht parties with theremin makers that end on the rocks, low-budget filmmaking that blurs the line between truth and fiction, movie stars and Hollywood hopefuls whose stories seem too crazy to be true. Welcome to Los Angeles."><span itemprop="name">Welcome to LA</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-good-food">
                  <a href="/news-culture/shows/good-food" itemprop="url" title="Everything you wanted to know about good cooking, good eating, good food! From LA Chef, author, radio host, and restaurateur Evan Kleiman, at KCRW.com."><span itemprop="name">Good Food</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-lost-notes">
                  <a href="/news-culture/shows/lost-notes" itemprop="url" title="The greatest music stories never told. Explore the amazing stories of how 60s rock hit “Louie, Louie” triggered an FBI investigation, the outlaw Brooklyn radio station WBAD that tracked the rise of 90s hip hop, and the man who went from Folsom Prison inmate to Johnny Cash’s bandmate."><span itemprop="name">Lost Notes</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-lrc-presents-all-the-presidents-lawyers">
                  <a href="/news-culture/shows/lrc-presents-all-the-presidents-lawyers" itemprop="url" title="There are so many lawyers, lawsuits and legal news surrounding President Trump that we needed to call our own lawyer. In this special weekly series from Left, Right &amp; Center, Josh Barro and former federal prosecutor and criminal defense attorney Ken White untangle the legal drama facing the president and his associates. Each week, Josh and Ken talk about law, libel, defamation, the Mueller investigation, and all the names in the headlines, from Michael Cohen to Stormy Daniels."><span itemprop="name">LRC Presents: All the President's Lawyers</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-unfictional">
                  <a href="/news-culture/shows/unfictional" itemprop="url" title="Unbelievably true stories of chance encounters that changed the world. A pair of mail-order shoes that led to the film The Outsiders. A secret road to a California paradise. The day LA and smog first met. Stories that will stick in your head like a memory. It’s UnFictional, hosted by Bob Carlson."><span itemprop="name">UnFictional</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-bookworm">
                  <a href="/news-culture/shows/bookworm" itemprop="url" title="Bookworm, a premier literary talk show providing intellectual, accessible, and provocative literary conversations. Hosted by Michael Silverblatt at KCRW.com."><span itemprop="name">Bookworm</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-design-and-architecture">
                  <a href="/news-culture/shows/design-and-architecture" itemprop="url" title="A thoughtful look at architecture and design in the modern age."><span itemprop="name">Design and Architecture</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-good-food-on-the-road">
                  <a href="/news-culture/shows/good-food-on-the-road" itemprop="url" title="KCRW’s Good Food host Evan Kleiman talks with Pulitzer Prize-winning food writer Jonathan Gold of The Los Angeles Times about places you may not have tried yet, but ought to. &#13;&#10; Get Jonathan Gold's weekly restaurant suggestion sent to your phone. Text the &quot;Good Food&quot; to 69866 and get a text with the name, address and phone number of this week's restaurant."><span itemprop="name">Good Food on the Road</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-here-be-monsters">
                  <a href="/news-culture/shows/here-be-monsters" itemprop="url" title="An immersive series of audio documentaries that focus on the forgotten corners of our minds. Beautiful sounds and stories that explore fear, curiosity and the unknown.  &#13;&#10; Episode topics include crow death rituals, flesh eating beetles, internet scammers, nudism, hitchhiking, faith healing, transgender childhood, fake Sasquatch sightings, Cthulhu, psychological warfare, and prayers to Satan. &#13;&#10; 20 episodes per year. Released every other Wednesday from September to June. Produced independently by Jeff Emtman and Bethany Denton."><span itemprop="name">Here Be Monsters</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-one-year-later">
                  <a href="/news-culture/shows/one-year-later" itemprop="url" title="One Year Later is a special series that takes a new approach to the national political debate. A year after a polarizing election, three hosts, each with a distinct perspective, speak honestly about America's differences and look for ways to bridge the country's divides. &#13;&#10;   &#13;&#10; What's your perspective? Call us at  424-272-7082 !  Share your thoughts ."><span itemprop="name">One Year Later</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-the-business">
                  <a href="/news-culture/shows/the-business" itemprop="url" title="The Business, an in-depth look inside the business of entertainment. Hosted by editor-at-Large of the Hollywood Reporter Kim Masters, at KCRW.com."><span itemprop="name">The Business</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-the-organist">
                  <a href="/news-culture/shows/the-organist" itemprop="url" title="Take a weird, thoughtful and pleasurable journey into literature, music, art, philosophy, the internet, language, and history with McSweeney's and KCRW. This unconventional arts-and-culture magazine features contributors and guests like Miranda July, George Saunders, Lena Dunham, Tig Notaro, and Sarah Silverman."><span itemprop="name">The Organist</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-the-treatment">
                  <a href="/news-culture/shows/the-treatment" itemprop="url" title="In-depth interviews with the most innovative &amp; influential people in entertainment, art, and pop culture. Hosted by film critic Elvis Mitchell, at KCRW.com."><span itemprop="name">The Treatment</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-the-world">
                  <a href="/news-culture/shows/the-world" itemprop="url" title="A weekday mix of news, features, interviews and music from around the globe."><span itemprop="name">The World</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-there-goes-the-neighborhood">
                  <a href="/news-culture/shows/there-goes-the-neighborhood" itemprop="url" title="Los Angeles is having an identity crisis. City officials tout new development and shiny commuter trains, while longtime residents are doing all they can to hang on to home.        This eight-part series is supported by the Conrad N. Hilton Foundation."><span itemprop="name">There Goes the Neighborhood</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-cargoland">
                  <a href="/news-culture/shows/cargoland" itemprop="url" title="Go behind the gates of America’s largest port complex for an intimate and unflinching look at the lives riding the waves of supply and demand."><span itemprop="name">Cargoland</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-below-the-ten-life-in-south-la">
                  <a href="/news-culture/shows/below-the-ten-life-in-south-la" itemprop="url" title="Below the Ten: Stories of South LA  is an ongoing series telling intimate stories about the people who live in the neighborhoods south of the 10 Freeway, including Watts, Jefferson Park, and Compton. &#13;&#10; The series is supported by a grant from the Conrad N. Hilton Foundation."><span itemprop="name">Below the Ten: Life in South LA</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-scheer-intelligence">
                  <a href="/news-culture/shows/scheer-intelligence" itemprop="url" title="Scheer Intelligence features thoughtful and provocative conversations with &quot;American Originals&quot; -- people who, through a lifetime of engagement with political issues, offer unique and often surprising perspectives on the day's most important issues."><span itemprop="name">Scheer Intelligence</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-kcrw-investigates">
                  <a href="/news-culture/shows/kcrw-investigates" itemprop="url" title="KCRW Investigates is an ongoing series focusing on some of the most vulnerable workers and the industries that employ them."><span itemprop="name">KCRW Investigates</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-off-the-block">
                  <a href="/news-culture/shows/off-the-block" itemprop="url" title="A trip to jail, even a short stint, can upend many lives - the inmate, their loved ones, and their children among others. This series traces the path from city block to jail block and back."><span itemprop="name">Off the Block</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-the-document">
                  <a href="/news-culture/shows/the-document" itemprop="url" title="The Document is KCRW's new kind of mashup of documentaries and radio - telling addictive, real life, right now stories.&#13;&#10;&#13;&#10;The show goes beyond documentary clips and interviews, working with filmmakers to mine great stories from the raw footage of films present, past and in-progress. These aren’t based on a true story, they are the true story."><span itemprop="name">The Document</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-celestial-blood">
                  <a href="/news-culture/shows/celestial-blood" itemprop="url" title="Celestial Blood is a bilingual radionovela about love and secrets in the family of twins Sol and Mundo Lucero. It’s narrated by Mexican actress Kate del Castillo."><span itemprop="name">Celestial Blood</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-sangre-celestial">
                  <a href="/news-culture/shows/sangre-celestial" itemprop="url" title="Amor. Mentiras. Una receta secreta. Acompaña a Kate del Castillo y sigue las aventuras de los gemelos Sol y Mundo Lucero mientras tratan de descubrir la verdad acerca de su padre muerto Arturo. Pista: está en el infierno."><span itemprop="name">Sangre Celestial</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-screengrab">
                  <a href="/news-culture/shows/screengrab" itemprop="url" title="Screengrab is a new KCRW commentary segment hosted by veteran TV journalists Michael Schneider and Joe Adalian. Each week, they'll have a lively discussion about the evolving world of television and that screens -- be they tablets, phones or TV sets -- increasingly dominate our lives."><span itemprop="name">Screengrab</span></a>
              </li>
              <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-subitem-shows-news-culture-red-state-blue-state">
                  <a href="/news-culture/shows/red-state-blue-state" itemprop="url" title="If you really listen, we sound like two different countries: Red America and Blue America. Then again, most of us are NOT listening. Heading into the midterms KCRW and WVPB are teaming up to try to change that. “Red State, Blue State” is a weekly conversation between Californians and West Virginians about the issues that divide us."><span itemprop="name">Red State, Blue State</span></a>
              </li>
            </ul></li>
          
        </ul></div>
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-podcasts">
      <a href="https://www.kcrw.com/podcasts" title="" itemprop="url"><span itemprop="name">Podcasts</span></a>
      

      

      <div id="nav-podcasts-items" class="basic-row three-cols headless">
        <div class="tile-wrapper">
          <div class="basic" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <div class="photo"><a href="https://www.kcrw.com/news-culture/shows/bodies" title="Bodies" itemprop="url"><img src="https://www.kcrw.com/news-culture/shows/bodies/@@images/a9b06928-1a27-4981-9839-f019c5ff9bba.png" alt="Bodies" title="Bodies" height="592" width="592" /></a></div>
            <div class="program-info">
              <p>
                <strong class="title" itemprop="name">Bodies</strong>
                <span class="subtitle" itemprop="description">“What’s wrong with me?” Each episode of this documentary series begins as a medical mystery. But once you peel back the layers, more questions emerge.</span>
              </p>
              <a class="button subscribe" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=1408856271">Subscribe</a>
            </div>
            
          </div>
          <div class="basic" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <div class="photo"><a href="https://www.kcrw.com/news-culture/shows/dont-at-me" title="Don't @ Me with Justin Simien" itemprop="url"><img src="https://www.kcrw.com/news-culture/shows/dont-at-me/@@images/28ec8547-5de4-48d8-b7ce-2a8bcecf045d.png" alt="Don't @ Me with Justin Simien" title="Don't @ Me with Justin Simien" height="592" width="592" /></a></div>
            <div class="program-info">
              <p>
                <strong class="title" itemprop="name">Don't @ Me with Justin Simien</strong>
                <span class="subtitle" itemprop="description">Join me, Justin Simien, each week for unfiltered conversations with the stars, artists and creators shaping our culture. If you’ve seen my show and film, Dear White People, you know we’re going to get into how race, gender, and sexuality impacts our lives and shapes our work. Beyond the knee-jerk reactions and Twitter hot takes, my guests and I get real and raw. Don't like what you hear? Don't @ Me.</span>
              </p>
              <a class="button subscribe" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=1401513610">Subscribe</a>
            </div>
            
          </div>
          <div class="basic" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <div class="photo"><a href="https://www.kcrw.com/news-culture/shows/the-organist" title="The Organist" itemprop="url"><img src="https://www.kcrw.com/news-culture/shows/the-organist/@@images/7ad01bb8-c251-45d5-bb3b-4bff1eaa0171.png" alt="The Organist" title="The Organist" height="592" width="592" /></a></div>
            <div class="program-info">
              <p>
                <strong class="title" itemprop="name">The Organist</strong>
                <span class="subtitle" itemprop="description">Take a weird, thoughtful and pleasurable journey into literature, music, art, philosophy, the internet, language, and history with McSweeney's and KCRW. This unconventional arts-and-culture magazine features contributors and guests like Miranda July, George Saunders, Lena Dunham, Tig Notaro, and Sarah Silverman.</span>
              </p>
              <a class="button subscribe" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=599173333">Subscribe</a>
            </div>
            
          </div>
          <a id="more-podcasts-nav" class="basic sub-nav-more last" href="https://www.kcrw.com/podcasts" title="Podcasts"><span>All Podcasts</span></a>
          
        </div>
      </div>

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-music">
      <a href="https://www.kcrw.com/music" title="" itemprop="url"><span itemprop="name">Music</span></a>
      

      

      

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-schedule">
      <a href="https://www.kcrw.com/live-streams#on_air_schedule" title="" itemprop="url"><span itemprop="name">Schedule</span></a>
      

      

      

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-blogs">
      <a href="https://www.kcrw.com/blogs" title="" itemprop="url"><span itemprop="name">Blogs</span></a>
      

      

      

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-playlist">
      <a href="https://www.kcrw.com/playlists" title="" itemprop="url"><span itemprop="name">Playlist</span></a>
      

      

      

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-events">
      <a href="http://events.kcrw.com" title="" itemprop="url"><span itemprop="name">Events</span></a>
      

      

      

      

      
      
    </li>
    <li itemscope="" itemtype="http://schema.org/SiteNavigationElement" id="nav-donate">
      <a href="https://www.kcrw.com/join" title="" itemprop="url"><span itemprop="name">Donate</span></a>
      

      

      

      

      
      
    </li>
  </ul><div id="in_nav_user_links" class="top-level mobile-only">
                 <a href="#" id="in_nav_login" class="first action"></a> 
                 
                
              </div>
              <div class="nav-right">
                <a id="player-expand-button" href="#">Expand</a>
                <a href="#" id="player_start_stop_small" class=""></a>
                <div id="user-actions">
  
</div>
                
                <a href="#" id="eb_volume"></a>
                <div id="eb_volume_slider_container">
                  <input id="eb_volume_slider" style="visibility:hidden;" value="50" type="text" data-slider-animate="false" data-slider="true" data-slider-highlight="true" data-slider-range="1,100" data-slider-snap="true" data-slider-step="1" data-slider-vertical="true" /></div>
                <a href="#" id="eb_search"></a>
              </div>
              <a href="#" id="nav_close"></a>
              <script>
                $('#nav-shows .nav-heading a').click(function (e) {
                  var $container = $(this).closest('li');
                  if (!$('body').hasClass('nav-opened') || $container.hasClass('active')) {
                    return true;
                  }
                  $container.addClass('active');
                  $container.siblings('li').removeClass('active');
                  e.stopPropagation();
                  e.preventDefault();
                  return false;
                });
                $('#nav_close').click(function (e) {
                  $('body').removeClass('nav-opened');
                  e.preventDefault();
                  e.stopPropagation();
                  return false;
                });
                $('a#more-featured-nav').click(function () {
                  var _hide_css = {
                    'transition': 'unset',
                    '-webkit-transition': 'unset',
                    '-moz-transition': 'unset',
                    'pointer-events': 'none',
                    'display': 'none'
                  };
                  var _default_css = {
                    'transition': '',
                    '-webkit-transition': '',
                    '-moz-transition': '',
                    'pointer-events': '',
                    'display': ''
                  };
                  var $dropdowns = $('#main-navigation .basic-row.three-cols');
                  $dropdowns.css(_hide_css);

                  function _restore_dropdowns() {
                    $dropdowns.css(_default_css);
                    $('body').off('mousemove', _restore_dropdowns);
                  }
                  $('body').on('mousemove', _restore_dropdowns);

                });
                $(function () {
                  $('html.touch #nav-shows > a, html.touch #nav-podcasts > a, html.touch #nav-featured > a, html.touch #nav-apps > a').on('click touchstart', function (e) {
                    if ($('body').hasClass('nav-opened')) {
                      return true;
                    }
                    e.preventDefault();
                    e.stopPropagation();
                    return false;
                  });
                  $('li#nav-listen-live .basic.channel-kcrwmusic').on('hover', function () {
                    $(this).find('.program-info').kcrw_NowPlaying({channel_id: 'kcrwmusic'});
                  });
                  $('li#nav-listen-live .basic.channel-kcrwlive').on('hover', function () {
                    $(this).find('.program-info').kcrw_NowPlaying({channel_id: 'kcrwlive'});
                  });
                });
              </script></nav><p id="mobile_player_support" class="button-container mobile-only">
              <a target="_blank" href="https://join.kcrw.com" class="button pink">DONATE!</a>
            </p>
          </div><div id="extra_player_content_container" class="other-shows fixed">
            <img src="/++theme++kcrw.theme/images/close-x.png" class="close-up-next" title="close" alt="close" /><div id="extra_player_content">
              <ul class="other-shows-list"><li id="extra_player_up_next">
                  <div>
                    <span class="top">UP NEXT</span>
                    <span class="title">NPR'S MORNING EDITION</span>
                    <span class="description">Nine Months After Sandy, Baby Boom (6 am - 9 am)</span>
                  </div>
                </li>
                <li id="extra_player_live_stream">
                  <div>
                    <span class="top">LIVE STREAM</span>
                    <a href="#" class="stream">
                      <span class="icon"><i></i></span>
                      <span class="title">ELECTIC 24</span>
                      <span class="description">KCRW’s signature music blend.</span>
                    </a>
                  </div>
                </li>
                <li id="extra_player_recommendation">
                  <div>
                    <span class="top">YOU MIGHT LIKE</span>
                    <a href="#" class="stream">
                      <span class="icon"><i></i></span>
                      <span class="title">TOM SCHNABEL’S RHYTHM PLANET</span>
                      <span class="description">KCRW’s signature music blend.</span>
                    </a>
                  </div>
                </li>
              </ul></div>
          </div><div id="breadcrumb-area"></div><div id="body_content">
            <div id="content"><script class="ad-target" type="text/javascript">
    var googletag = googletag || {};
    if (googletag.cmd !== undefined) {
      googletag.cmd.push(function() {
        var ads = googletag.pubads();
        ads.clearTargeting();
        
        ads.setTargeting('section',
                         ["news-culture"]);
        
        ads.setTargeting('program',
                         ["press-play-with-madeleine-brand"]);
        
        ads.setTargeting('view',
                         ["view"]);
        
      });
    }
  </script>
              <div class="bg-image"></div>
              <dl class="portalMessage info" id="kssPortalMessage" style="display:none"><dt>Info</dt>
        <dd></dd>
    </dl><div class="container">

                            

                            
    

      <section id="portlets-top" class="row-portlet-manager"><div class="portlet-ordinal-0 portlet-count-1" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e746f700a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e746f700a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574"><section id="div-gpt-ad-1415923772346-0" class="kcrw-ad-portlet desktop-ad" rel="/1001770/kcrw_top_970x50"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('div-gpt-ad-1415923772346-0');});</script></section></div>



</section><section class="big-piece top-level"><div class="show-name">
            <div class="basic dark blur-overlay show">
              <div class="photo">
                <div class="blur-overlay-titles">
                  <h2 class="title">
                    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand">PRESS<br />PLAY<br />WITH<br />MADELEINE<br />BRAND</a>
                  </h2>
                </div>
                <a href="#">
                  <img class="show-image-full" src="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/@@images/square_image/feature" alt="PRESS&lt;br&gt;PLAY&lt;br&gt;WITH&lt;br&gt;MADELEINE&lt;br&gt;BRAND" /><img class="show-image-mobile" src="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/@@images/rectangular_image/feature" alt="PRESS&lt;br&gt;PLAY&lt;br&gt;WITH&lt;br&gt;MADELEINE&lt;br&gt;BRAND" /></a>
              </div>
            </div>
          </div>
          <div class="details basic big-link dark">
            <h1 class="title">Are pop-up ‘experience museums’ worth your time?</h1>
            <div class="description"><p>We look at Instagrammable museums, where you can swim in a cereal bowl, sit on a pizza box throne, and take selfies. You’ve seen these photos all over Instagram. But what’s the value of these museums?</p></div>
            <div class="meta">
              <p class="duration">
                <span>LISTEN TO THIS EPISODE</span>
              </p>
              <p class="date">Oct 05, 2018</p>
            </div>
            <div class="bottom-social">
              
                <a class="follow-link" data-facebook-url="http://facebook.com/kcrwpressplay" data-instagram-url="http://instagram.com/kcrwpressplay" data-twitter-url="http://twitter.com/kcrwpressplay">
                   Follow
                </a>
                <span class="divider"></span>
              
              <a class="share-link" addthis:url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time" addthis:title="Are pop-up ‘experience museums’ worth your time? - Press Play with Madeleine Brand on KCRW" addthis:description="We look at Instagrammable museums, where you can swim in a cereal bowl, sit on a pizza box throne, and take selfies. You’ve seen these photos all over Instagram. But what’s the value of these museums?" data-clipboard-text="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time" data-download-url="https://dts.podtrac.com/redirect.mp3/podcast-download.kcrw.com/kcrw/audio/podcast/etc/pp/KCRW-press_play_with_madeleine_brand-are_pop_up_experience_museums_worth_your_time-181005.mp3">
                Share
              </a>
            </div>
            
            <div class="double-wide-link">
              <a href="#" class="link word" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/player.json"><span>PLAY</span></a>
              <a href="#" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/player.json"><span><i></i></span></a>
            </div>
          </div>
        </section><div class="subscribe-links">
          <span class="subscribe-title">Podcast Subscribe</span>
          <a class="subscribe-itunes button" title="Subscribe to PRESS&lt;br&gt;PLAY&lt;br&gt;WITH&lt;br&gt;MADELEINE&lt;br&gt;BRAND on iTunes" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=807752117">
            <i class="fa fa-podcast" aria-hidden="true"></i> Apple Podcasts
          </a>
          <a class="subscribe-spotify button" title="Subscribe to PRESS&lt;br&gt;PLAY&lt;br&gt;WITH&lt;br&gt;MADELEINE&lt;br&gt;BRAND on Spotify" href="https://open.spotify.com/show/4UAhxEsGUevLLmfVX7apsN">
            <i class="fa fa-spotify" aria-hidden="true"></i> Spotify
          </a>
          <a class="subscribe-google button" title="Subscribe to PRESS&lt;br&gt;PLAY&lt;br&gt;WITH&lt;br&gt;MADELEINE&lt;br&gt;BRAND on Google Play Store" href="https://play.google.com/music/m/Ibboqozcvjam6hplu5eps5l5s7m?t=Press_Play_with_Madeleine_Brand">
            <i class="fa fa-play" aria-hidden="true"></i> Google Play
          </a>
          
          <a class="subscribe-rss button" title="Subscribe to PRESS&lt;br&gt;PLAY&lt;br&gt;WITH&lt;br&gt;MADELEINE&lt;br&gt;BRAND using RSS" href="http://www.kcrw.com/podcast/show/pp">
            <i class="fa fa-rss" aria-hidden="true"></i> RSS
          </a>
        </div>

        
        <section id="entries" class="top-level"><h3>FROM THIS EPISODE</h3>
          
          <div id="upper-credits">
            
            
          </div>
          
          

  <a id="seg-how-will-the-nations-rage-over-kavanaugh-affect-california-politics"></a>
  <div class="entry">
    <header><div class="song audio">
        
        <span class="name">How will the nation’s rage over Kavanaugh affect California politics?</span>
        <span class="duration">
          9 MIN
        </span>
      </div>
      <a href="#" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-will-the-nations-rage-over-kavanaugh-affect-california-politics/player.json"><span><i></i></span></a>
    </header><div class="social">
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-will-the-nations-rage-over-kavanaugh-affect-california-politics" addthis:title="How will the nation’s rage over Kavanaugh affect California politics? - Press Play with Madeleine Brand on KCRW" addthis:description="The confirmation process for Supreme Court nominee Brett Kavanaugh is moving to the next step. While it’s not certain he’ll get a spot on the Supreme Court, rage is building nationwide. We look at how this saga might affect the midterm elections, especially key House races in California.">
        <a class="share-button addthis_button_facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
        <a class="share-button addthis_button_twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
        <a class="share-button addthis_button_email"><i class="fa fa-envelope"></i><b>EMAIL</b></a>
        <a class="share-button copy-button" href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-will-the-nations-rage-over-kavanaugh-affect-california-politics" data-clipboard-text="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-will-the-nations-rage-over-kavanaugh-affect-california-politics"><i class="fa fa-link"></i><b>COPY LINK</b></a>
        <span class="tooltip" role="tooltip" aria-hidden="true"></span>
      </div>
      <a href="#" class="star-icon star-link" rel="0d873339b3374806831fd47d0fc79361" data-content-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-will-the-nations-rage-over-kavanaugh-affect-california-politics">STAR</a>
      
      
        <a href="#" class="share-button download-disabled"><i class="fa fa-arrow-down"></i></a>
      
      <a href="#" class="share-icon share-link" data-addthis-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-will-the-nations-rage-over-kavanaugh-affect-california-politics" data-addthis-title="How will the nation’s rage over Kavanaugh affect California politics? - Press Play with Madeleine Brand on KCRW" data-addthis-description="The confirmation process for Supreme Court nominee Brett Kavanaugh is moving to the next step. While it’s not certain he’ll get a spot on the Supreme Court, rage is building nationwide. We look at how this saga might affect the midterm elections, especially key House races in California.">SHARE</a>
    </div>
    <div class="content">
      <div class="clearfix">
        <p>The confirmation process for Supreme Court nominee Brett Kavanaugh is moving to the next step. While it’s not certain he’ll get a spot on the Supreme Court, rage is building nationwide. We look at how this saga might affect the midterm elections, especially key House races in California.</p>
        <p>
          Guests:<br /><a href="https://www.kcrw.com/people/paul-mitchell">Paul Mitchell</a><span>, Political Data, Inc</span> (<a href="http://twitter.com/@paulmitche11 ">@paulmitche11 </a>)
            
          
        </p>
        
      </div>
      
    </div>
  </div>



  <a id="seg-how-does-venom-stack-up-to-other-2018-comic-book-films"></a>
  <div class="entry">
    <header><div class="song audio">
        
        <span class="name">How does ‘Venom’ stack up to other 2018 comic book films?</span>
        <span class="duration">
          13 MIN, 55 SEC
        </span>
      </div>
      <a href="#" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-does-venom-stack-up-to-other-2018-comic-book-films/player.json"><span><i></i></span></a>
    </header><div class="social">
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-does-venom-stack-up-to-other-2018-comic-book-films" addthis:title="How does ‘Venom’ stack up to other 2018 comic book films? - Press Play with Madeleine Brand on KCRW" addthis:description="Our critics review “Venom,” about the villain from Spider-Man, starring Tom Hardy; “The Hate U Give,” about a teenager who witnesses a police officer fatally shooting her best friend; “A Star Is Born,” the second remake of the 1937 movie of the same name.">
        <a class="share-button addthis_button_facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
        <a class="share-button addthis_button_twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
        <a class="share-button addthis_button_email"><i class="fa fa-envelope"></i><b>EMAIL</b></a>
        <a class="share-button copy-button" href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-does-venom-stack-up-to-other-2018-comic-book-films" data-clipboard-text="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-does-venom-stack-up-to-other-2018-comic-book-films"><i class="fa fa-link"></i><b>COPY LINK</b></a>
        <span class="tooltip" role="tooltip" aria-hidden="true"></span>
      </div>
      <a href="#" class="star-icon star-link" rel="50276795c66f49139e0c4aa99049182d" data-content-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-does-venom-stack-up-to-other-2018-comic-book-films">STAR</a>
      
      
        <a href="#" class="share-button download-disabled"><i class="fa fa-arrow-down"></i></a>
      
      <a href="#" class="share-icon share-link" data-addthis-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/how-does-venom-stack-up-to-other-2018-comic-book-films" data-addthis-title="How does ‘Venom’ stack up to other 2018 comic book films? - Press Play with Madeleine Brand on KCRW" data-addthis-description="Our critics review “Venom,” about the villain from Spider-Man, starring Tom Hardy; “The Hate U Give,” about a teenager who witnesses a police officer fatally shooting her best friend; “A Star Is Born,” the second remake of the 1937 movie of the same name.">SHARE</a>
    </div>
    <div class="content">
      <div class="clearfix">
        <p>Our critics review “Venom,” about the villain from Spider-Man, starring Tom Hardy; “The Hate U Give,” about a teenager who witnesses a police officer fatally shooting her best friend; “A Star Is Born,” the second remake of the 1937 movie of the same name.</p>
        <p>
          Guests:<br /><a href="https://www.kcrw.com/people/roth-cornet">Roth Cornet</a><span>, ScreenJunkies News</span> (<a href="http://twitter.com/@RothCornet">@RothCornet</a>)
            <br /><a href="https://www.kcrw.com/people/tim-grierson">Tim Grierson</a><span>, Film Critic</span> (<a href="http://twitter.com/@TimGrierson">@TimGrierson</a>)
            
          
        </p>
        
      </div>
      
    </div>
  </div>



  <a id="seg-in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop"></a>
  <div class="entry">
    <header><div class="song audio">
        
        <span class="name">In new exhibit and book, a mash-up of graffiti and hip-hop</span>
        <span class="duration">
          14 MIN, 38 SEC
        </span>
      </div>
      <a href="#" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop/player.json"><span><i></i></span></a>
    </header><div class="social">
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop" addthis:title="In new exhibit and book, a mash-up of graffiti and hip-hop - Press Play with Madeleine Brand on KCRW" addthis:description="Photographer Janette Beckman took photos of young up-and-coming punk bands in London in the 1970s. A decade later, she moved to New York at the dawn of hip-hop, and photographed bands like Run DMC, the Beastie Boys, and LL Cool J. She teamed up with Cey Adams, who started as a graffiti artist, then became Creative Director at Def Jam Records to create a book and exhibition called “The Mash Up.”">
        <a class="share-button addthis_button_facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
        <a class="share-button addthis_button_twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
        <a class="share-button addthis_button_email"><i class="fa fa-envelope"></i><b>EMAIL</b></a>
        <a class="share-button copy-button" href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop" data-clipboard-text="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop"><i class="fa fa-link"></i><b>COPY LINK</b></a>
        <span class="tooltip" role="tooltip" aria-hidden="true"></span>
      </div>
      <a href="#" class="star-icon star-link" rel="8b10dcd58db2459383b30ee205b6c081" data-content-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop">STAR</a>
      
      
        <a href="#" class="share-button download-disabled"><i class="fa fa-arrow-down"></i></a>
      
      <a href="#" class="share-icon share-link" data-addthis-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/in-new-exhibit-and-book-a-mash-up-of-graffiti-and-hip-hop" data-addthis-title="In new exhibit and book, a mash-up of graffiti and hip-hop - Press Play with Madeleine Brand on KCRW" data-addthis-description="Photographer Janette Beckman took photos of young up-and-coming punk bands in London in the 1970s. A decade later, she moved to New York at the dawn of hip-hop, and photographed bands like Run DMC, the Beastie Boys, and LL Cool J. She teamed up with Cey Adams, who started as a graffiti artist, then became Creative Director at Def Jam Records to create a book and exhibition called “The Mash Up.”">SHARE</a>
    </div>
    <div class="content">
      <div class="clearfix">
        <p>Photographer Janette Beckman took photos of young up-and-coming punk bands in London in the 1970s. A decade later, she moved to New York at the dawn of hip-hop, and photographed bands like Run DMC, the Beastie Boys, and LL Cool J. She teamed up with Cey Adams, who started as a graffiti artist, then became Creative Director at Def Jam Records to create a book and exhibition called “The Mash Up.”</p>
        <p>
          Guests:<br /><a href="https://www.kcrw.com/people/janette-beckman">Janette Beckman</a><span>, photographer</span> (<a href="http://twitter.com/@janettebeckman">@janettebeckman</a>)
            <br /><a href="https://www.kcrw.com/people/cey-adams">Cey Adams</a><span>, artist</span>
            
          
        </p>
        
      </div>
      
    </div>
  </div>



  <a id="seg-are-experience-museums-only-for-instagram-and-nothing-else"></a>
  <div class="entry">
    <header><div class="song audio">
        
        <span class="name">Are ‘experience’ museums only for Instagram and nothing else?</span>
        <span class="duration">
          10 MIN, 24 SEC
        </span>
      </div>
      <a href="#" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/are-experience-museums-only-for-instagram-and-nothing-else/player.json"><span><i></i></span></a>
    </header><div class="social">
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/are-experience-museums-only-for-instagram-and-nothing-else" addthis:title="Are ‘experience’ museums only for Instagram and nothing else? - Press Play with Madeleine Brand on KCRW" addthis:description="Two new pop-up “experience” museums opened in the LA area this week. There’s Cheat Day Land, where you can lift donut dumbbells, swim in a cereal bowl, and pose in front of murals of chocolate cake. At “The Pizza Experience” in Pasadena, you can go into a pizza nightclub, and sit on a pizza box throne. Instagram is flooded with photos of people at these kinds of museums. New York Times critic Amanda Hess spent the whole summer visiting these pop-up museums. She says the experience nearly broke her. &#13;&#10;   KCRW's Anna Scott and her husband at the Museum of Ice Cream.  Photo courtesy of Scott.">
        <a class="share-button addthis_button_facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
        <a class="share-button addthis_button_twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
        <a class="share-button addthis_button_email"><i class="fa fa-envelope"></i><b>EMAIL</b></a>
        <a class="share-button copy-button" href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/are-experience-museums-only-for-instagram-and-nothing-else" data-clipboard-text="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/are-experience-museums-only-for-instagram-and-nothing-else"><i class="fa fa-link"></i><b>COPY LINK</b></a>
        <span class="tooltip" role="tooltip" aria-hidden="true"></span>
      </div>
      <a href="#" class="star-icon star-link" rel="1b31f87eb79c46d38d5b53a53954a46d" data-content-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/are-experience-museums-only-for-instagram-and-nothing-else">STAR</a>
      
      
        <a href="#" class="share-button download-disabled"><i class="fa fa-arrow-down"></i></a>
      
      <a href="#" class="share-icon share-link" data-addthis-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time/are-experience-museums-only-for-instagram-and-nothing-else" data-addthis-title="Are ‘experience’ museums only for Instagram and nothing else? - Press Play with Madeleine Brand on KCRW" data-addthis-description="Two new pop-up “experience” museums opened in the LA area this week. There’s Cheat Day Land, where you can lift donut dumbbells, swim in a cereal bowl, and pose in front of murals of chocolate cake. At “The Pizza Experience” in Pasadena, you can go into a pizza nightclub, and sit on a pizza box throne. Instagram is flooded with photos of people at these kinds of museums. New York Times critic Amanda Hess spent the whole summer visiting these pop-up museums. She says the experience nearly broke her. &#13;&#10;   KCRW's Anna Scott and her husband at the Museum of Ice Cream.  Photo courtesy of Scott.">SHARE</a>
    </div>
    <div class="content">
      <div class="clearfix">
        <p>Two new pop-up “experience” museums opened in the LA area this week. There’s Cheat Day Land, where you can lift donut dumbbells, swim in a cereal bowl, and pose in front of murals of chocolate cake. At “The Pizza Experience” in Pasadena, you can go into a pizza nightclub, and sit on a pizza box throne. Instagram is flooded with photos of people at these kinds of museums. New York Times critic Amanda Hess spent the whole summer visiting these pop-up museums. She says the experience nearly broke her.</p>
<p style="text-align: center; "><img class="image-inline" src="resolveuid/357967e227464bb4a718ae7beb85703b/@@images/image/mini-2x" /><br /><em>KCRW's Anna Scott and her husband at the Museum of Ice Cream. <br />Photo courtesy of Scott. </em></p>
        <p>
          Guests:<br /><a href="https://www.kcrw.com/people/amanda-hess">Amanda Hess</a><span>, Slate</span> (<a href="http://twitter.com/@amandahess">@amandahess</a>)
            
          
        </p>
        <p>
          More:<br /><a href="https://www.nytimes.com/2018/09/26/arts/color-factory-museum-of-ice-cream-rose-mansion-29rooms-candytopia.html?rref=collection%2Fbyline%2Famanda-hess&amp;action=click&amp;contentCollection=undefined&amp;region=stream&amp;module=stream_unit&amp;version=latest&amp;contentPlacement=2&amp;pgtype=collection">The Existential Void of the Pop-Up ‘Experience’</a><br /></p>
      </div>
      
    </div>
  </div>




          
          <section id="portlets-middle_ad" class="row-portlet-manager"><div class="portlet-ordinal-0 portlet-count-1" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c655f61640a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c655f61640a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574"><section id="div-gpt-ad-1415924634932-0" class="kcrw-ad-portlet desktop-ad" rel="/1001770/kcrw_within_content_728x90"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('div-gpt-ad-1415924634932-0');});</script></section></div>



</section><div class="EpisodeCredits">
            <h3>CREDITS</h3>
              <div class="ExtraInfo"><p><span>KCRW's Anna Scott and her husband at the Museum of Ice Cream. Photo courtesy of Scott. </span></p></div>
              <p class="credit-listing">
                Hosts:<br /><a href="https://www.kcrw.com/people/madeleine-brand">Madeleine Brand</a><br /><a href="https://www.kcrw.com/people/duarte-geraldino">Duarte Geraldino</a><br /></p>
              <p class="credit-listing">
                Producers:<br /><a href="https://www.kcrw.com/people/sarah-sweeney">Sarah Sweeney</a><br /><a href="https://www.kcrw.com/people/michell-eloy">Michell Eloy</a><br /><a href="https://www.kcrw.com/people/amy-ta">Amy Ta</a><br /><a href="https://www.kcrw.com/people/christian-bordal">Christian Bordal</a><br /><a href="https://www.kcrw.com/people/quinn-otoole">Quinn O'Toole</a><br /><a href="https://www.kcrw.com/people/yael-even-or">Yael Even Or</a><br /><a href="https://www.kcrw.com/people/alexandra-sif-tryggvadottir">Alexandra Sif Tryggvadottir</a><br /></p>
              
            </div>
        </section><script>
        $(document).ready(function() {
          $('.tracklist_container').kcrw_Tracklist({showHeading: false});
        });
        </script><div class="section-portlets-left">
    <section class="row-portlet-manager portlets-left"><div class="portlet-ordinal-0 portlet-count-1" id="portletwrapper-706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6e6577732d63756c747572652d6e6577736c65747465722d736f6369616c2d6d6f64756c65" data-portlethash="706c6f6e652e6c656674636f6c756d6e0a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6e6577732d63756c747572652d6e6577736c65747465722d736f6369616c2d6d6f64756c65"><div class="portletStaticText portlet-static-news-culture-newsletter-social-module"><script>
$( document ).ready(function() {
	var random = Math.floor(Math.random() * $('.moduleSocial').length);
	$('.moduleSocial').hide().eq(random).show();
});
</script><style>
	.wrapper-module-newsletter-subscribe{
		margin: 0 auto;
		padding: 0 30px !important;
	}
	.left-module-newsletter-subscribe{
		display: inline-block;
		float: left;
		box-sizing: border-box;
		width: 50%;
		padding-right: 20px;
	}
	
	.right-module-newsletter-subscribe{
		display: inline-block;
		float: left;
		box-sizing: border-box;
		width: 50%;
		padding-left: 20px;
	}
	
	@media (max-width:800px){
		.left-module-newsletter-subscribe, .right-module-newsletter-subscribe{
			display: block;
			width: 100%;
			padding: 0 !important;
			float: inherit;
		}
		.module-newsletter-subscribe{
			margin-bottom: 20px !important;
		}
	}
</style><div class="wrapper-module-newsletter-subscribe">

<!-- ///////////////////////////////// 5 THINGS NEWSLETTER ///////////////////////////////// -->
<style>
.module-newsletter-subscribe{
	min-height: 245px;
	display: block;
	box-sizing: border-box;
	background-color: #f1f1f1;
	padding: 20px;
}

@media (max-width:800px){
	.module-newsletter-subscribe{
		min-height: inherit !important;
		height: auto !important;
	}
}

@media (max-width:600px) {
	.module-newsletter-subscribe{margin-bottom: 20px;}
}

@media (max-width:570px) {
	.module-newsletter-subscribe{height: auto !important;}
}

.module-newsletter-form{
	margin-top: 15px;
}

@media (max-width:800px){
	.module-newsletter-form{
		margin-top: 0px;
	}
}

.module-newsletter-subscribe h2{
	text-transform: uppercase !important;
	margin: 0 0 5px 0 !important; padding: 0 !important;
	font-family: "FlamaCondensed-Medium",helvetica,sans-serif !important;
	font-size: 30px !important;
	line-height: 1 !important;
	text-align: left !important;
}

.module-newsletter-subscribe h2 span{
	color: #cd2f98;
}

.module-newsletter-subscribe h3{
	font-family: "FlamaCondensed-Basic",helvetica,sans-serif !important;
	font-size: 22px !important;
	margin: 0 0 20px 0 !important; padding: 0 !important;
	border: none !important;
	text-transform: inherit !important;
	text-align: left !important;
}
</style><div class="left-module-newsletter-subscribe">
	<div class="module-newsletter-subscribe">
		<h2>Subscribe to the <span>5 Things To Do</span> newsletter</h2>
		<h3>Never miss the best of what to do with your free time.</h3>
		<div class="module-newsletter-form">
			<iframe src="//newmedia.kcrw.com/newsletters/newsletter-module/five-things-form.html" height="100" width="100%" style="border:none; overflow:auto !important;"></iframe>
		</div>
	</div>
</div>
	


<!-- ///////////////////////////////// KCRW FACEBOOK ///////////////////////////////// -->
<style>
.module-facebook-social-subscribe{
	min-height: 245px;
	display: block;
	box-sizing: border-box;
	background-position: center center;
	background-size: cover;
	padding: 20px;
}

@media (max-width:800px){
	.module-facebook-social-subscribe{
		min-height: inherit !important;
		height: auto !important;
	}
}

@media (max-width:570px) {
	.module-facebook-social-subscribe{height: auto !important;}
}

.module-facebook-social-subscribe h2{
	text-transform: uppercase !important;
	margin: 0 !important; padding: 0 !important;
	font-family: "FlamaCondensed-Medium",helvetica,sans-serif;
	font-size: 40px !important;
	color: #FFF !important;
	line-height: 1 !important;
	text-align: left !important;
}
.module-facebook-button{
	margin-top: 20px;
	text-align: left !important;
}
</style><div class="right-module-newsletter-subscribe">
	<div class="module-facebook-social-subscribe moduleSocial" style="background-image: url('//newmedia.kcrw.com/newsletters/newsletter-module/images/facebook-bg-kcrw.jpg');">
		<h2>Follow KCRW on Facebook</h2>
		<div class="module-facebook-button">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fkcrwradio&amp;tabs&amp;width=270&amp;height=70&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=true&amp;show_facepile=false&amp;appId" width="270" height="100" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</div>
</div>


<!-- ///////////////////////////////// KCRW TWITTER ///////////////////////////////// -->
<style>
.module-twitter-social-subscribe{
	min-height: 245px;
	display: block;
	box-sizing: border-box;
	background-position: center center;
	background-size: cover;
	padding: 20px;
}

@media (max-width:800px){
	.module-twitter-social-subscribe{
		min-height: inherit !important;
		height: auto !important;
	}
}

@media (max-width:570px) {
	.module-twitter-social-subscribe{height: auto !important;}
}

.module-twitter-social-subscribe h2{
	text-transform: uppercase !important;
	margin: 0 !important; padding: 0 !important;
	font-family: "FlamaCondensed-Medium",helvetica,sans-serif;
	font-size: 40px !important;
	line-height: 1 !important;
	color: #FFF !important;
	text-align: left !important;
}
.module-twitter-button{
	margin-top: 30px;
	text-align: left !important;
}	
</style><div class="right-module-newsletter-subscribe">
	<div class="module-twitter-social-subscribe moduleSocial" style="background-image: url('//newmedia.kcrw.com/newsletters/newsletter-module/images/twitter-bg-kcrw.jpg');">
		<h2>Follow KCRW on<br />Twitter</h2>
		<div class="module-twitter-button">
			<a href="https://twitter.com/kcrw" class="twitter-follow-button" data-size="large" data-lang="en" data-show-count="false">Follow @kcrw</a><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
	</div>
</div>

<p style="clear: both;"> </p>

</div> <!-- END wrapper-module-newsletter-subscribe --></div>

</div>



</section></div>

  <section id="all_episodes" class="top-level"><h3>More From Press Play with Madeleine Brand</h3>

    
<div class="basic-row four-cols">
  
    <div><!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block ">
  <div class="photo">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar">
      <img src="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar/@@images/rectangular_image/mini" alt="Javier Bardem’s transformation into Pablo Escobar" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand">
      Press Play with Madeleine Brand
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar">
        Javier Bardem’s transformation into Pablo Escobar
      </a>
    </strong>
    <span class="subtitle">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar">
        Javier Bardem played the real-life quadriplegic activist Ramon Sampedro in “The Sea Inside,” and psycho-killer Anton Chigurh in “No Country For Old Men.” Now he portrays notorious Colombian drug lord Pablo Escobar in “Loving Pablo.”
      </a>
    </span>
  </p>
  </div>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    <span class="duration">48 MIN, 44 SEC</span>
    <span class="date">Oct 04, 2018</span>
  </p>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/javier-bardems-transformation-into-pablo-escobar/player.json"><span><i></i></span></a>
 
</div>
</div>
  
    <div><!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block  second">
  <div class="photo">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws">
      <img src="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws/@@images/rectangular_image/mini" alt="Stricter gun control among California’s 1016 new laws" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand">
      Press Play with Madeleine Brand
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws">
        Stricter gun control among California’s 1016 new laws
      </a>
    </strong>
    <span class="subtitle">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws">
        Governor Jerry Brown has signed more than 1000 new bills into California law. The bulk of them take effect at the start of next year. They include the nation’s toughest net neutrality law, stricter gun control measures, and a few bills inspired by the #MeToo movement.
      </a>
    </span>
  </p>
  </div>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    <span class="duration">48 MIN, 22 SEC</span>
    <span class="date">Oct 03, 2018</span>
  </p>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/stricter-gun-control-among-californias-1016-new-laws/player.json"><span><i></i></span></a>
 
</div>
</div>
  
    <div><!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block ">
  <div class="photo">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness">
      <img src="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness/@@images/rectangular_image/mini" alt="True stories of love driving people to literal madness" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand">
      Press Play with Madeleine Brand
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness">
        True stories of love driving people to literal madness
      </a>
    </strong>
    <span class="subtitle">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness">
        A married woman was convinced her dentist was secretly in love with her and drove him out of the country. A married man squandered his giant fortune on 3000 prostitutes because he wanted them to fall in love with him. These are among the many patients of psychologist Frank Tallis. He explains the mental roots of lovesickness.
      </a>
    </span>
  </p>
  </div>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    <span class="duration">48 MIN, 11 SEC</span>
    <span class="date">Oct 02, 2018</span>
  </p>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/true-stories-of-love-driving-people-to-literal-madness/player.json"><span><i></i></span></a>
 
</div>
</div>
  
    <div><!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block  last">
  <div class="photo">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault">
      <img src="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault/@@images/rectangular_image/mini" alt="Press Play call-in: Kavanaugh and sexual assault" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand">
      Press Play with Madeleine Brand
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault">
        Press Play call-in: Kavanaugh and sexual assault
      </a>
    </strong>
    <span class="subtitle">
      <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault">
        As the FBI looks into sexual assault allegations against Supreme Court nominee Brett Kavanaugh, the nation is starkly and bitterly divided over last week’s hearings. Today, we take your phone calls about how the last few days have made you feel, changed your perspectives.
      </a>
    </span>
  </p>
  </div>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    <span class="duration">48 MIN, 28 SEC</span>
    <span class="date">Oct 01, 2018</span>
  </p>
  <a href="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault" class="link audio" data-player-json="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/press-play-call-in-kavanaugh-and-sexual-assault/player.json"><span><i></i></span></a>
 
</div>
</div>
  
</div>

<div id="episode-list-replaceme" class="clearfix">
  <p class="button-container load-more-button show-load-more" id="player_support_kcrw">
    <a href="#" class="button pink" data-next-url="https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/@@all-episodes?start=5">LOAD MORE</a>
  </p>
</div>


  </section><section id="recent_blog_posts" class="top-level"><h3>LATEST BLOG POSTS</h3>
    <div class="basic-row four-cols">
      
        <div class="basic small-block intro-image">
          <a href="https://curious.kcrw.com/" title="For The Curious"><img src="https://www.kcrw.com/blogs/wwla-blog-rss/@@images/leadImage/feature-2x" alt="For The Curious" /></a>
        </div>
        <!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block  second">
  <div class="photo">
    <a href="http://curious.kcrw.com/2018/10/the-company-behind-las-new-voting-plan">
      <img src="http://curious.kcrw.com/wp-content/uploads/2018/10/election-696x498-300x215.jpg" alt="The company behind LA’s new election infrastructure" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="http://curious.kcrw.com">
      For The Curious Blog
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="http://curious.kcrw.com/2018/10/the-company-behind-las-new-voting-plan">
        The company behind LA’s new election infrastructure
      </a>
    </strong>
    <span class="subtitle">
      <a href="http://curious.kcrw.com/2018/10/the-company-behind-las-new-voting-plan">
        A global industry has developed around how votes are cast and counted in elections. This industry serves national and local governments, selling them election-related products like voting machines, voter education…   
  Read More
      </a>
    </span>
  </p>
  </div>
  <a href="http://curious.kcrw.com/2018/10/the-company-behind-las-new-voting-plan">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    
    <span class="date">Oct 05, 2018</span>
  </p>
  
 
</div>

        <!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block ">
  <div class="photo">
    <a href="http://curious.kcrw.com/2018/10/prop-5-what-you-need-to-know">
      <img src="http://curious.kcrw.com/wp-content/uploads/2018/10/prop-5-title-912x650.jpg" alt="Prop 5: What you need to know" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="http://curious.kcrw.com">
      For The Curious Blog
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="http://curious.kcrw.com/2018/10/prop-5-what-you-need-to-know">
        Prop 5: What you need to know
      </a>
    </strong>
    <span class="subtitle">
      <a href="http://curious.kcrw.com/2018/10/prop-5-what-you-need-to-know">
        Prop. 5 offers a tax break to homeowners age 55 or older, or those who are severely disabled. It allows them to take a portion of their lowered property tax…   
  Read More
      </a>
    </span>
  </p>
  </div>
  <a href="http://curious.kcrw.com/2018/10/prop-5-what-you-need-to-know">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    
    <span class="date">Oct 05, 2018</span>
  </p>
  
 
</div>

        <!-- TODO: pass in css classes from tile via viewlet code 
           we will need to do things like 'second' or 'extra-audio'
-->
<div class="basic small-block  last">
  <div class="photo">
    <a href="http://curious.kcrw.com/2018/10/voters-guide-to-the-november-6-midterm-election">
      <img src="http://curious.kcrw.com/wp-content/uploads/2018/10/kcrw-voter-guide-912x650.png" alt="Voter Guide to the November 6 Midterm Election" /></a>
  </div>
  <div class="small-block-text">
  <span class="rubrik">
    <a href="http://curious.kcrw.com">
      For The Curious Blog
    </a>
  </span>
  <p>
    <strong class="title">
      <a href="http://curious.kcrw.com/2018/10/voters-guide-to-the-november-6-midterm-election">
        Voter Guide to the November 6 Midterm Election
      </a>
    </strong>
    <span class="subtitle">
      <a href="http://curious.kcrw.com/2018/10/voters-guide-to-the-november-6-midterm-election">
        The midterm general election is coming up quick. Here’s your guide to get up to speed with everything you need to know.   
  Read More
      </a>
    </span>
  </p>
  </div>
  <a href="http://curious.kcrw.com/2018/10/voters-guide-to-the-november-6-midterm-election">
    <span class="extra-media-icon"></span>
  </a>
 
  <p class="meta">
    
    <span class="date">Oct 05, 2018</span>
  </p>
  
 
</div>

      
    </div>
  </section><div class="top-level three-cols">
    <section id="portlets-middle2" class="row-portlet-manager"><div class="portlet-ordinal-0 portlet-count-3" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c65320a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6b6372772d636f6c6c656374696f6e2d706f72746c6574" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c65320a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6b6372772d636f6c6c656374696f6e2d706f72746c6574"><section class="collection-portlet" id="latest-from-kcrw-collection-portlet"><h3>Latest From KCRW</h3>
  <div class="basic big-link featured blur-overlay tight-vertical upcoming-leader">
  </div>
  <p class="view-more-container ">
    <a href="http://www.kcrw.com/live-streams" class="view-more">View Schedule</a>
  </p>
<script>
    jQuery(function($) {
        var node = $('#latest-from-kcrw-collection-portlet');
        InitKCRWCollectionPortlet(node,
                                  5,
                                  'latest-from-kcrw',
                                  'https://www.kcrw.com/kcrw-json-api/folder-listing?path=/news-culture/latest-news-feed');
    });
</script></section></div>

  <div class="portlet-ordinal-1 portlet-count-3" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c65320a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6e6f772d7472656e64696e67" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c65320a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6e6f772d7472656e64696e67"><section class="popular-tile" id="popular_episodes-popular-tile"><h3>Now Trending</h3>
 <div class="basic big-link featured blur-overlay tight-vertical popular-episodes-leader"></div>
</section><script>
   jQuery(function($) {
       var node = $('#popular_episodes-popular-tile');
       InitKCRWPopularTile(node, 5,
                              'https://www.kcrw.com/kcrw-json-api/popular-listing?report=popular_episodes');
   });
</script></div>

  <div class="portlet-ordinal-2 portlet-count-3" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c65320a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6b6372772d6576656e74732d706f72746c6574" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e6d6964646c65320a636f6e746578740a2f506c6f6e652f6e6577732d63756c747572650a6b6372772d6576656e74732d706f72746c6574"><section class="events-portlet" id="events-events-portlet"><h3>Events</h3>
  <div class="basic big-link featured blur-overlay tight-vertical events">
  </div>
  <p class="view-more-container ">
    <a href="http://events.kcrw.com" target="_blank" class="view-more">View All Events</a>
  </p>
<script>
    jQuery(function($) {
        var selector = '#events-events-portlet';
        InitKCRWEventsPortlet(selector, 4,
                              'https://events.kcrw.com/wp-json/tribe/events/v1/events?start_date=NOW&categories=featured&per_page=5');
    });
</script></section></div>



</section></div>
  <section id="portlets-bottom" class="row-portlet-manager"><div class="portlet-ordinal-0 portlet-count-1" id="portletwrapper-6b6372772e736974652e706f72746c65746d616e61676572732e626f74746f6d0a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574" data-portlethash="6b6372772e736974652e706f72746c65746d616e61676572732e626f74746f6d0a636f6e746578740a2f506c6f6e650a6b6372772d61642d706f72746c6574"><section id="div-gpt-ad-1415924739221-0" class="kcrw-ad-portlet desktop-ad" rel="/1001770/kcrw_bottom_728x90"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('div-gpt-ad-1415924739221-0');});</script></section></div>



</section><script>
    $(function () {
      $('*:not(a) > img.image-right, *:not(a) > img.image-left, *:not(a) > img.image-inline').prepOverlay({
        subtype: 'image',
        width: $('#eyebrow').css('text-align') == 'center' ? '90%' : null,
        urlmatch: '(/image_.+)|(/@@images/.+)$',
        urlreplace: '/@@images/image/full',
        config: {top: "center", left: "center", fixed: true}
      });
      function trigger_autoplay () {
        $.KCRW.player.$el.unbind('updated', trigger_autoplay);
        if ($.inArray(getQueryVariable('vautoplay'), ['1', 1, 'true', true]) > -1) {
          $('#episode-video-player a.link.video').click();
        }
        if ($.inArray(getQueryVariable('aautoplay'), ['1', 1, 'true', true]) > -1) {
          $('div.details a.link.audio').click();
        }
      }
      $.KCRW.player.$el.on('updated', trigger_autoplay);
    });
  </script></div>
            <script class="base-datalayer" type="text/javascript">
    var _KCRW_UID = '4d9e0e68752c4350b40ba4e3f4de29a3';
    var _KCRW_portal_type = 'kcrw.site.episode';
    var _KCRW_context_url = 'https://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/are-pop-up-experience-museums-worth-your-time';

    
    if (window.dataLayer && dataLayer.push) {
      var _KCRW_prior_page_data;
      var _KCRW_base_page_data = {
        "kcrw_uid": _KCRW_UID,
        "kcrw_portal_type": _KCRW_portal_type,
        "categories": ["Culture"],
        "media_type": "audio",
        "show": "Press Play with Madeleine Brand"
      };
      dataLayer.push(_KCRW_base_page_data);
    }
  </script></div><!-- end #content -->
            <footer id="footer" itemscope="" itemtype="http://schema.org/WPFooter"><div class="top-level">
                <div itemscope="" itemtype="http://schema.org/BroadcastService">
                  <a href="https://www.kcrw.com" id="footer_logo" title="KCRW">KCRW</a>
                  <span class="SchemaMeta" itemprop="name">KCRW-FM</span>
                  <img class="SchemaMeta" src="/++theme++kcrw.theme/images/new-footer-logo.png" alt="KCRW Logo" itemprop="logo" /><span class="SchemaMeta" itemprop="broadcastDisplayName">KCRW</span>
                  <div class="SchemaMeta" itemprop="broadcastFrequency" itemscope="" itemtype="http://schema.org/BroadcastFrequencySpecification">
                    <meta itemprop="broadcastFrequencyValue" content="89.9" /><meta itemprop="broadcastSignalModulation" content="FM" /><meta itemprop="description" content="KCRW is a National Public Radio member station broadcasting from Santa Monica, CA. A unique mix of content centered around music discovery, NPR news, cultural exploration and informed public affairs." /></div>
                </div>
                <a target="_blank" class="app-button ios-app-button" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=319014603&amp;mt=8" title="Download on the App Store">Download on the App store</a>
                <a target="_blank" class="app-button google-app-button" href="https://play.google.com/store/apps/details?id=com.kcrw" title="Get it on Google Play">Get it on Google Play</a>
                <a target="_blank" class="app-button alexa-app-button" href="https://www.amazon.com/KCRW-Foundation/dp/B076B9B37J/ref=cm_cr_arp_d_product_top?ie=UTF8" title="Amazon Alexa enabled">Amazon Alexa enabled</a>
                <div id="footer-social">
                  <a target="_blank" class="kcrw-facebook" href="https://www.facebook.com/kcrwradio" title="Follow KCRW on Facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
                  <a target="_blank" class="kcrw-twitter" href="https://twitter.com/kcrw" title="Follow KCRW on Twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
                  <a target="_blank" class="kcrw-instagram" href="http://instagram.com/kcrw" title="Follow KCRW on Instagram"><i class="fa fa-instagram"></i><b>INSTAGRAM</b></a>
                  <a target="_blank" class="kcrw-youtube" href="https://www.youtube.com/user/kcrw" title="KCRW Youtube Channel"><i class="fa fa-youtube-play"></i><b>YOUTUBE</b></a>
                  <a class="kcrw-newsletter" href="/about/newsletters" title="KCRW Newsletters"><i></i><b>NEWSLETTER</b></a>
                </div>
              </div>
              <div id="footer_eyebrow">
                <nav class="footer-nav top-level"><ul class="footer_eyebrow_nav_container" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/about">About KCRW</a></li>
                    <li itemprop="name"><a href="/about/contact">Contact</a></li>
                    <li itemprop="name"><a href="/careers">Careers</a></li>
                    <li itemprop="name"><a href="/playlists">Playlists</a></li>
                    <li itemprop="name"><a href="/help">Help / FAQ</a></li>
                    <li itemprop="name"><a href="/benefits">Fringe Benefits</a></li>
                    <li itemprop="name"><a href="http://events.kcrw.com/" target="_blank">Events</a></li>
                    <li itemprop="name"><a href="http://www.sponsorkcrw.org/" target="_blank">Become a Sponsor</a></li>
                    <li itemprop="name"><a href="/about/terms-of-service">Terms of Service</a></li>
                    <li itemprop="name"><a href="/about/privacy-policy">Privacy Policy</a></li>
                  </ul><span class="copyright">
    © 2018 KCRW All Rights Reserved. Made in L.A.
  </span>
                </nav></div>
            </footer></div><script>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</script><!-- the background element used behind the modals --><div class="modal-background"></div><!-- the flyout markup that gets reused per each flyout event --><div id="download_flyout" class="flyout arrowed-popup arrow-up">
            <div class="row">
              <a href="#" class="button popup pink" id="itunes_flyout_link">iTUNES</a>
              <a href="#" class="button popup pink" id="spotify_flyout_link">SPOTIFY</a>
            </div>
            <div class="row">
              <a href="#" class="button popup pink" id="amazon_flyout_link">AMAZON</a>
              <a href="#" class="button popup pink" id="rdio_flyout_link">RDIO</a>
            </div>
            <div class="arrow"></div>
          </div><div id="share_flyout" class="flyout arrowed-popup arrow-up">
            <div class="row">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                <a class="share-button addthis_button_facebook"><i class="fa fa-facebook"></i><b>FACEBOOK</b></a>
                <a class="share-button addthis_button_twitter"><i class="fa fa-twitter"></i><b>TWITTER</b></a>
                <a class="share-button addthis_button_email"><i class="fa fa-envelope"></i><b>EMAIL</b></a>
              </div>
              <a class="share-button copy-button" title="Copy URL"><i class="fa fa-link"></i><b>COPY LINK</b></a>
              <span class="tooltip" role="tooltip" aria-hidden="true"></span>
              <a href="#" class="share-button download-direct-link" title="Download Audio"><i class="fa fa-arrow-down"></i></a>
              <a href="#" class="share-button embed-link" title="Embed"><i class="fa fa-code"></i></a>
            </div>
            <div class="arrow"></div>
          </div><div id="follow_flyout" class="flyout arrowed-popup arrow-up">
            <div class="row">
              <a href="#" class="button popup pink" id="facebook_follow_link">FACEBOOK</a>
              <a href="#" class="button popup pink" id="twitter_follow_link">TWITTER</a>
            </div>
            <div class="arrow"></div>
          </div><div id="embed-flyout" class="flyout arrowed-popup arrow-up">
            <h4>Player Embed Code</h4>
            <div class="row">
              <textarea readonly="readonly" onfocus="this.select()"></textarea></div>
            <div class="row">
              <a href="#" class="button pink" id="copy_embed_link">COPY EMBED</a>
            </div>
            <div class="arrow"></div>
          </div><!-- the markup for the modals --><div id="search_modal_background" class="modal-content" data-body-class="search-open">
  <div class="modal-close"><a href="#">CLOSE</a></div>
  <section id="search_container" class="nav-overlay"><form action="https://www.kcrw.com/@@search">
      <div id="search_inputs">
        <input type="search" id="search_field" name="q" /><button type="submit" id="search_button">ENTER TO SEARCH</button>
      </div>
    </form>

    <table id="search_results_preview"></table></section></div><div id="starred_modal_background" class="modal-content" data-body-class="starred-open">
            <div class="modal-close"><a href="#">CLOSE</a></div>
            <div id="starred_container" class="nav-overlay">
            </div>
          </div><div id="embed_modal_background" class="modal-content" data-body-class="embed-open">
            <div class="modal-close"><a href="#">CLOSE</a></div>
            <div id="embed-modal">
              <ul class="tab-header"><li class="active"><a href="#large-embed">LARGE PLAYER</a></li>
                <li><a href="#small-embed">SMALL PLAYER</a></li>
              </ul><div id="large-embed" class="tab-content active">
                <div class="EmbedWrapper"><textarea readonly="readonly" onfocus="this.select()"></textarea></div>
                <a href="#" class="copy-embed button pink" data-clipboard-target="#large-embed textarea">Copy Embed</a>
                <span class="tooltip" role="tooltip" aria-hidden="true"></span>
              </div>
              <div id="small-embed" class="tab-content">
                <div class="EmbedWrapper"><textarea readonly="readonly" onfocus="this.select()"></textarea></div>
                <a href="#" class="copy-embed button pink" data-clipboard-target="#small-embed textarea">Copy Embed</a>
                <span class="tooltip" role="tooltip" aria-hidden="true"></span>
              </div>
            </div>
          </div><script type="text/javascript" src="//cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script><script type="text/javascript" src="//synchrobox.adswizz.com/register2.php"></script><script type="text/javascript">//<!--
window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"9054e1489d","agent":"","transactionName":"M1FRbEdSWxBQUk0PXwobaVdFVgdMWlJLER4XXUddG1BaDUVUVxIeAURaS1pXUE10QVAVXwBRZVFQRA==","applicationID":"5153160","errorBeacon":"bam.nr-data.net","applicationTime":570}
//--></script></body></html>
